1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

faisceau attelage : dysfonctionnements

Discussion dans 'Equipements électriques' créé par mousterlin, 11 Octobre 2008.

  1. Bonsoir

    je sollicite à nouveau votre aide.

    J'ai acheté (chez vw) et installé moi même un attelage cet été sur ma passat break (un grand merci au forum et aux rédacteurs de tutos sur ce sujet :-M ).
    Le faisceau livré (jaeger) se clipsait directement sur les branchements des feux :D très pratique pour un débutant comme moi !

    Aujourd'hui je viens d'acheter mon porte vélo plateforme Thule et donc j'ai fait le 1° branchement test sur mon faisceau !

    Problème: les cligno ne fonctionnent pas, les feux de stop non plus... -:gne:-

    Alors ce soir en fouillant la boite Jaeger du faisceau, je trouve une note sur la réinitialisation du module can bus du faisceau qui est une étape impérative... et que bien sûr je n'ai pas faite :oops: pensez vous que mon problème vient de là ??
     
    Tags:
  2. Publicité Annonceurs

  3. Re : faisceau attelage : dysfonctionnements

    salut mousterlin

    J'ai monté un attelage sur ma passat, et je n'ai pas eu de reinitialisation du module can bus du faiseau, il me semble que les passat de 2002 ne soit pas multiplexé comme les passat C enfin je peux me tromper
    Es tu sur de ton branchement électrique ? car quand j'ai monté le mien c'était le même principe, un connecteur que l'on met entre le feux arriere et l'arrivée mais les broches de mon connecteur se sont mal emboité et donc j'avais un probleme à mes feux, vérifie d'abord tes connections électriques
     
  4. Re : faisceau attelage : dysfonctionnements

    merci muse02...

    encore un détail :j'ai le voyant antibrouillard au TDB qui est allumé systématiquement (quand mon porte vélo est branché...)

    A l'installation, on était 2 à bien vérifier les branchements par rapport au plan de montage quand on a branché les fils... J'avais l'impression que c'était bon...je vais rouvrir la prise et vérifier çà...

    Avais tu débranché puis rebranché la batterie lors du montage de ton faisceau? (je ne l'ai pas fait et c'est recommandé dans la notice du faisceau)
     
  5. chris7619

    chris7619 Accro

    Marque:
    Volkswagen
    Modèle:
    sharan
    Date:
    04/2012
    Kilométrage:
    88000
    Code Moteur:
    cffb
    Puissance:
    140
    Re : faisceau attelage : dysfonctionnements

    salut

    regarde si le branchement de la prise sur le vehicule corespond bien avec la prise du porte velo j'ai eu le probleme sur mon touran et ca a fait crame le fusible de la prise allume cigare du coffre
     
  6. Re : faisceau attelage : dysfonctionnements



    Non je n'ai pas débranché la batterie non plus lors du montage mais comme dis chris7619 vérifie les branchements entre les prises
     
  7. Re : faisceau attelage : dysfonctionnements

    bon, j'ai relevé les branchements... pour le moment je n'ai rien osé toucher, je n'y comprends pas grand chose...
    sur le faisceau de la voiture (extrait de la doc, je n'ai pas encore vérifié si mon montage est conforme):
    1/L noir/blanc
    2/54g blanc
    3/31 marron
    4/R noir vert
    5/58-R gris/rouge
    6/54 noir /rouge
    7/58-L gris noir
    8 noir

    et sur le faisceau du porte vélo (seulement 6 câbles):
    1/L jaune
    2/549 pas de câble
    3/13 blanc
    4/R vert
    G54 rouge
    58 noir
    R5 marron
    -:gne:-
    Pour moi, c'est du chinois, quelques identifiants correspondent, d'autres pas du tout.....HELP ! ! :oops:
     
  8. Re : faisceau attelage : dysfonctionnements

    en complément, j'ai trouvé qu'il y avait une "norme" pour les fils d'attelage...
    n°1 jaune: cligno G
    n°2 bleu: feu anti brouillard
    n°3 blanc: masse
    n°4 vert : cligno droit
    n°5 marron : feu position D
    n°6 rouge : stop
    n°7 noir: feu position G

    Apparemment, mon porte vélo est conforme à ses couleurs... mais est ce que je peux essayer de changer les fils sans risque ? :--: (comme je n'y connais rien, j'ai peu de griller qque chose...)
    mes feux de position fonctionnent, j'en déduis que le 5, le 7 et le 3 (la masse) sont bons.
    je n'ai pas d'antibrouillard sur le porte vélo donc, pas de n°2
    Ensuite, je peux échanger les fils entre le 1, 4 et le 6 sans risque? pour essayer de trouver la bonne combinaison,?? tout est en 12V... :-M
     
  9. KOULKOUL

    KOULKOUL Débutant

    Marque:
    Volkswagen
    Modèle:
    Passat
    Date:
    02/2003
    Kilométrage:
    240000
    Code Moteur:
    AWX
    Puissance:
    130
    Re : faisceau attelage : dysfonctionnements

    Avant de couper ou démonter quoi que ce soit, vérifie avec un multimètre point par point en commençant par la masse.
    Allume tes feux de position, met le connecteur noir (-) du multimètre sur une masse du chassis et le connecteur rouge (+) sur n°5 ou n°7, tu devrais avoir +12v.
    Si ok, tu refait la manip avec le connecteur noir du multimètre sur le n°3, tu devrais avoir +12v.

    Si tu n'en a pas, c'est un investissement très utile et peu couteux pour un usage occasionnel, ex :

    http://www.conrad.fr/webapp/wcs/stores/servlet/ProductDisplay?catalogId=10001&storeId=10001&productId=213771&langId=-2&ItemHighLightId=213772&from_fh=1&category=recherche
     
  10. Re : Re : faisceau attelage : dysfonctionnements

    Merci Koulkoul
    En fouillant, j'ai retrouvé un vieux multimètre dont je ne me suis jamais servi (!) j'essaye çà demain soir. merci encore
     
  11. Re : faisceau attelage : dysfonctionnements

    bon, j'ai essayé avec le multimètre sur la prise de l'attelage... :evil: je ne trouve aucun courant... est ce qu'il y a une sécurité qui coupe le courant dans la prise du faisceau d'attelage lorsqu'il n'y a pas de prise connectée dessus ?
     
  12. Publicité Annonceurs

  13. KOULKOUL

    KOULKOUL Débutant

    Marque:
    Volkswagen
    Modèle:
    Passat
    Date:
    02/2003
    Kilométrage:
    240000
    Code Moteur:
    AWX
    Puissance:
    130
    Re : faisceau attelage : dysfonctionnements

    As tu vérifié le bon fonctionnement de ton multimètre ?

    Ex : batterie, pile, etc...
     
  14. Re : faisceau attelage : dysfonctionnements

    il est neuf, je l'ai essayé sur une pile 1.5 V , ca marche... et j'avais bien allumé les feux de la voiture... par contre, peut être que je n'ai pas réussi à trouver une vraie masse...les fils sont assez courts et toutes les tôles sont enrobées de protection dessous....
     
  15. KOULKOUL

    KOULKOUL Débutant

    Marque:
    Volkswagen
    Modèle:
    Passat
    Date:
    02/2003
    Kilométrage:
    240000
    Code Moteur:
    AWX
    Puissance:
    130
    Re : faisceau attelage : dysfonctionnements

    Normalement tu doit avoir une bonne masse sur l'armature de l'attelage, il est boulonné sur les longerons, si il recouvert de peinture, tu grattes un petit peu.
    Il n'y à pas de protection si pas de prise connectée.
     
  16. chris7619

    chris7619 Accro

    Marque:
    Volkswagen
    Modèle:
    sharan
    Date:
    04/2012
    Kilométrage:
    88000
    Code Moteur:
    cffb
    Puissance:
    140
    Re : faisceau attelage : dysfonctionnements

    verifie si tu n'as pas un fusible de cramé je pense a celle de la prise 12v dans le coffre car si tu as un systeme multiplexe l'allimentation de la prise est directement prise la dessus j'ai eu le cas sur mon touran le branchement de ma prise de remorque ne conrespondait pas avec celle du vehicule et le fusible avait cramé
     
  17. Re : faisceau attelage : dysfonctionnements

    mais quand je branche le porte vélo, j'ai bien les feux de position (porte vélo) qui s'allument !! et je ne vois aucun courant quand je teste... j'ai essayé l'attelage comme masse mais la peinture doit isoler je pense...
     
  18. Re : faisceau attelage : dysfonctionnements

    en fouillant sur le forum j'ai trouvé çà à propos du branchement du faisceau d'attelage :
    Enlever le fil « gris/blanc » (antibrouillard) du connecteur du feu gauche et le relier au bleu du faisceau. Ensuite, brancher les prises a leurs emplacements respectifs

    et curieusement j'ai le voyant d'antibrouillard au tdb allumé quand j'allume les phares, porte vélo connecté... et je n'ai pas de feu antibrouillard sur mon porte vélo, c'est peut être çà qui met le bazar -:gne:-
     
  19. Re : faisceau attelage : dysfonctionnements

    bon, j'ai enfin trouvé un peu de temps pour regarder mon pb de faisceau...(avec ce temps pourri aujourd'hui :evil: :evil:)

    en fait avec un multimètre, j'arrive à retrouver les feux de position et stop... mais dès que je mets les warnings, les tensions dans les autres fiches de la prise se mettent toutes à varier au même rythme que les cligno... faux contact quelque part?

    J'ai démonté mon faisceau, tous les fils sont bien en place...

    J'ai juste remarqué quelque chose d'étrange...

    Voir la pièce jointe 4683

    c'est normal qu'il y ait un contact entre le fil noir et le blanc?? le noir me semble être la masse... -:gne:-
     

    Fichiers attachés:

  20. Re : faisceau attelage : dysfonctionnements

    Salut,

    J'ai du mal a cerner ton problème, mais voila ce que je sais :

    -Quand tout clignote en meme temps ou autres comportements illogiques : mauvaise masse, le jus est obligé de passer par les autres ampoules.

    -Les branchements ne sont pas toujours les mêmes selon le type de remorque caravane : le N°2 est soit l'antibrouillard, soit le +12V permanent (eclairage caravane), j'ai déja eu des problemes avec ca... (antibrouillard allumé des que l'on branche)

    -Certaines prises (coté voiture) sont équipées d'un contact qui desactive le radar de recul (comme ca ca ne bipe pas en permanence) et qui desactive l'antibrouillard de la voiture (mais pas la remorque) quand on branche la prise (pour ne pas etre géné avec la lumiere qui se reflechit dans la remorque)

    Si il n'y a pas d'AB sur ton porte velo, ne branche pas le fil correspondant, cela aidera peut etre.
    Ce contact entre les bornes est il mobile? (s'ouvre/ferme quand on branche ?)

    J'éspere avoir éclairé ta lanterne...
    Bon courage !!!
     
  21. Re : faisceau attelage : dysfonctionnements

    Bonjour,

    Pour moi, si il y une variation des autres ampoules lorsqu tu mets les clignotants, il est clair que tu a un défaut de masse.....Relie la masse de ton porte vélo avec un fil volant jusque ta batterie (+ fusible si tu peux) . Cela te permettra de vértifier cet hypothèse...

    bonn chance
     

Partager cette page

Chargement...