1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

FAP : Régénération très longues

Discussion dans '1.6L (4 cylindres)' créé par Thom@, 20 Octobre 2012.

  1. Bonjour @tous,

    J'ai une Fabia 1.6TDI 75 depuis bientôt 1 an et 18 000kms.
    Depuis que je l'ai, je constate tous les 2000km environ, des régénérations qui peuvent durer jusque 300kms (en plusieurs coups puisque le trajet quotidien fait 35km).
    Entre ces deux intervalles, de petites régénérations (qq minutes) se produisent tout à fait normalement.

    Pendant ces grosses régénérations, j'ai essayé de pousser la voiture (une vingtaine de km en 4 à 130), mais rien à faire, la "régen" continue.
    Depuis que je l'ai, au lieu de descendre la conso ne fait qu'augmenter, sur les derniers trajets elle est même supérieure à la conso que je fais avec ma laguna estate 2.0 DCi, sur le même trajet.

    J'ai informé Skoda, relevés photo à l'appui, qui confirme que ce n'est pas normal, mais semble bien dépourvu devant ce problème, puisque rien n'est enregistré dans l'ODB.

    Une idée de ce qui peut se passer ?
     
    Tags:
  2. Publicité Annonceurs

  3. jef 62

    jef 62 Accro

    Marque:
    Audi
    Modèle:
    A4 2.0 tdi 136 advanced édition plus
    Date:
    10/2011
    Kilométrage:
    48000
    Code Moteur:
    cjcb
    Puissance:
    136
    salut.
    je peut me tromper mais je crois qu'il y a une mise à jour de la cartographie moteur à faire en concession .
    mais j'en suis pas sur du tout.

    voilou
     
  4. bobleponge

    bobleponge Locataire

    Marque:
    Autre
    Modèle:
    Ford Focus
    Date:
    10/2014
    Kilométrage:
    11000
    Code Moteur:
    Ecoboost
    Puissance:
    125
    La mise a jour concerne surtout le fait de faire passer "plus inaperçue" la régé ( je pense)

    Il m'est arrivé un truc similaire la semaine dernière:
    Conso en forte hausse (2 l) ralenti vraiment instable le matin au réveil, bref un vrai tracteur.

    Je commencais a vraiment douter et puis je me suis dit que j'allais décrasser le merdier.

    Une fois bien chaude je poussais tous les rapports a 4400 trs et ce sans aucun ménagement.
    Ca a fait tourner bien comme il faut les injecteurs, tgv, egr, fap.

    Et depuis nikel, ca tourne comme une horloge avec un conso vraiment faible.


    Les gazouts de dernières générations sont super sensible a l'encrassage et ont besoin de temps en temps d'un mode "bourrin" :?:?


    J'écris peut etre une conneries mais le fait de faire ca de temps en temps doit faire du bien au bordel ?
     
  5. Sur la mienne la régen est presque transparente : le ralentit est parfaitement stable, mais à 1000tr.

    D'après le garagiste, deux raisons d'être à 1000tr : une régén où une charge alternateur.
    J'ai donc fait un relevé : moteur éteint, charge à 12,80V, moteur démarré, 13,77V relevés, et le ralentit s'est quand même collé à 1000tr (j'ai oublié de préciser que quand les régen deviennent interminables, elle se met à prendre le ralentit "accéléré" dès le démarrage.
     
  6. chaced

    chaced Accro

    Marque:
    Autre
    Modèle:
    Megane 3
    Date:
    06/2011
    Kilométrage:
    77000
    Code Moteur:
    F9Q
    Puissance:
    130
    la regen est a haut régime car tu as justement la nouvelle map, sur la mienne qui ai l'ancienne, ça vibre a mort et ça fait comme si ça tournait sur 3 pattes quand la regen s'active, mais comme le fap se régénère tout a fait normalement, je préfère garder l'ancienne map.

    Pour ton problème, c'est vraiment bizarre, ils l'ont remonté a vag france ce problème ?
     
  7. Le garage a fait "remonter la demande", pour l'instant sans réponse...
     
  8. De toute manière, j'ai jamais vu un FAP régénérer moteur froid.
     
  9. chaced

    chaced Accro

    Marque:
    Autre
    Modèle:
    Megane 3
    Date:
    06/2011
    Kilométrage:
    77000
    Code Moteur:
    F9Q
    Puissance:
    130
    A froid il tourne comme une patate, mais vachement plus bas en régime (l'aiguille oxcille entre 700 et 800tpm), perso j'ai ça a coup sur après un départ, 1km après le ralentit est instable, 1km après il est a nouveau fixe a 800tpm.

    Ce problème a été constaté sur le firmware de 2010 et sur le dernier firmware 2012, donc ce n'est toujours pas résolue.

    A mon avis ça n'a rien a voir avec le fap, c'est juste que la gestion moteur a été baclé.

    Ps : le fap ça oscille mais entre 800 et 900tpm.
     
  10. Cela doit dépendre aussi des conditions climatiques. Le thermomètre n'est pas encore descendu en dessous des 15 chez moi.

    Mais cet hiver, il y aura probablement un haut régime pour ne pas caler parce que la clim tourne, avec le désembuage, les phares... Tout sa quoi...

    Il faudrait vraiment prendre des mesures moteur chaud Après un trajet sur autoroute a 130 Km/h

    Dans VCDS, tu as marqué le nombre de kilomètres depuis la dernière régénération.
     
  11. J'ai droit au ralentit "accéléré" dès le démarrage, même avec 18°C dehors, une batterie chargée à 12,80V et aucun équipement gros consommateur de courant appliqué.
    Quand elle me fait ça, j'ai droit à des consos supérieures d'1L à la normale.

    Je ne suis pas équipé pour voir les infos de l'ODB.
     
  12. Publicité Annonceurs

  13. chaced

    chaced Accro

    Marque:
    Autre
    Modèle:
    Megane 3
    Date:
    06/2011
    Kilométrage:
    77000
    Code Moteur:
    F9Q
    Puissance:
    130
    ça sent la sonde de temperature d'eau qui remonte de la *****, dommage que tu n'es pas un adaptateur obd2.
     
  14. Vu la façon dont elle monte, ce serait pas étonnant : http://www.youtube.com/watch?v=R6NXyp8G5R0&feature=youtu.be (voir vers les 4min, le passage de 80 à 85°C).

    J'ai filé la vidéo au garagiste, après qu'il m'ait demandé si la montée en température était progressive....
     
  15. chaced

    chaced Accro

    Marque:
    Autre
    Modèle:
    Megane 3
    Date:
    06/2011
    Kilométrage:
    77000
    Code Moteur:
    F9Q
    Puissance:
    130
    C'est une sonde multie voie, ce n'est pas le meme capteur pour l'ordi de bord que pour le calculateur, et sur la mienne aussi on voit l'aiguille qui est cheaté a mort :D
     
  16. Bon y'a pas à dire, il faut que j'investisse dans un connecteur odb2.
    Par contre, faudrait que je puisse m'en servir pour la Laguna & la Fabia
     
  17. chaced

    chaced Accro

    Marque:
    Autre
    Modèle:
    Megane 3
    Date:
    06/2011
    Kilométrage:
    77000
    Code Moteur:
    F9Q
    Puissance:
    130
    VAG-com -> seulement vag mais ultra complet et accès en écriture.
    obd2 -> tout le monde mais limité.

    Je regarderais si je vois les sondes avec l'adaptateur obd2, j'en ai un chez moi. (avec vagcom c'est sur)
     
  18. remyj

    remyj Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf 6
    Date:
    06/2012
    Kilométrage:
    80000
    Code Moteur:
    CAYC
    Puissance:
    105
    pour moi tu as un capteur du système FAP de defectueux, regarde en cas d'absence de signal de l'un deux:

    Le détecteur de pression 1 des gaz d’échappement G450
    En cas d’absence de signal en provenance dudétecteur de pressi on, la régénération du filtre s’effectue d’abord de manière cyclique après une certaine distance parcourue ou un certain nombre d’heures de fonctionnement.
    La régénération du filtre ne peut cependant pas s’effectuer indéfiniment dans ces conditions de manière fiable.
    Au terme d’un nombre de cycles prédéfini, le témoin de filtre à particules, suivi du témoin clignotant de temps de préchauffage apparaissent sur le porteinstruments.
    Le conducteur est alors prié de se rendre dans un atelier.

    Le transmetteur de température en amont du filtre à particules G506
    En cas d’absence de signal en provenance du transmetteur de température en amont du filtre à particules, la régénération du filtre s’effectue d’abord
    de manière cyclique après une certaine distance parcourue ou un certain nombre d’heures de fonctionnement.
    La régénération du filtre ne peut cependant pas s’effectuer indéfiniment dans ces conditions de manière fiable.
    Au terme d’un nombre de cycles prédéfini, le témoin de filtre à particules, suivi du témoin clignotant de temps de préchauffage apparaissent sur le porte-instruments.
    Le conducteur est alors prié de se rendre dans un atelier.

    Le transmetteur de température en aval du filtre à particules G527
    En cas d’absence de signal en provenance du transmetteur de température en amont du filtre à particules, la régénération du filtre s’effectue d’abord
    de manière cyclique après une certaine distance parcourue ou un certain nombre d’heures de fonctionnement.
    La régénération du filtre ne peut cependant pas s’effectuer indéfiniment dans ces conditions de manière fiable.
    Au terme d’un nombre de cycles prédéfini, le témoin de filtre à particules, suivi du témoin clignotant de temps de préchauffage apparaissent sur le porte-instruments.
    Le conducteur est alors prié de se rendre dans un atelier

    Le transmetteur de température en amont du turbocompresseur G507
    En cas d’absence de signal en provenance du transmetteur de température en amont du turbocompresseur, le turbocompresseur n’est plus protégé
    contre d’éventuelles surchauffes.
    La régénération du filtre à particules ne s’effectue plus.
    Le témoin de temps de préchauffage informe le conducteur de la nécessité de se rendre dans un atelier.
    Afin de réduire les émissions de suie, le recyclage des gaz d’échappement est désactivé.

    La sonde lambda G39
    Conséquences en cas d’absence de signal
    La régénération du filtre à particules est imprécise mais reste cependant fiable.
    En cas de défaillance de la sonde lambda, il peut s’enssuivre une production accrue d’oxydes d’azote.

    Le débitmètre d’air massique G70
    En cas d’absence de signal en provenance du transmetteur de température en amont du filtre à particules, la régénération du filtre s’effectue d’abord
    de manière cyclique après une certaine distance parcourue ou un certain nombre d’heures de fonctionnement.
    La régénération du filtre ne peut cependant pas s’effectuer indéfiniment dans ces conditions de manière fiable.
    Au terme d’un nombre de cycles prédéfini, le témoin de filtre à particules, suivi du témoin clignotant de temps de préchauffage apparaissent sur le porte-instruments.
    Le conducteur est alors prié de se rendre dans un atelier

    fait contrôler ton système ;)
     
  19. remyj

    remyj Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf 6
    Date:
    06/2012
    Kilométrage:
    80000
    Code Moteur:
    CAYC
    Puissance:
    105
    perso je pense plus au détecteur de pression 1 des gaz d’échappement G450, c'est une panne frequante avec ses detecteurs
     
  20. Merci pour toutes ces infos !
    Effectivement, le chef d'atelier m'a parlé de ce capteur qui pose pas mal de problèmes.

    Sinon, elle devrait retourner à l'atelier pour contrôle, mais comme je n'ai pas de temoin FAP d'allumé, le garage se fait un peu prier pour la prendre en charge.
     
  21. chaced

    chaced Accro

    Marque:
    Autre
    Modèle:
    Megane 3
    Date:
    06/2011
    Kilométrage:
    77000
    Code Moteur:
    F9Q
    Puissance:
    130
  22. Ouch, le bordel !
    Je comprends pourquoi tu doutes de la fiabilité sur le long terme.
     

Partager cette page

Chargement...