1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

feu position LED - message erreur

Discussion dans 'Carrosserie, Phares et Extérieur' créé par ben86, 5 Janvier 2014.

  1. bonsoir à tous!
    je me permet de me rapprocher de vous rencontrant des soucis avec mes feu de position LED.
    Je possède une Scirocco candy blc de 2009 1.4tsi 160ch.
    J'ai opté pour ce modèle :
    http://www.vega-automoto.fr/PBSCProduct.asp?ItmID=9013989
    et des feux Xenon HID.

    j'ai passé 1 an sans soucis avec les feu de position LED. (fevrier à decembre)
    et depuis peu, je suis embété.
    Tout d'abord, j'ai eu un défaut au tableau de bord "défaut feu de position avant gauche".
    En démontant, je me suis aperçu que la LED était un peu oxydée (cf photos), j'ai donc pensé qu'elle avait pris l'humidité...
    J'en aie donc remis une neuve. ça a fonctionné mais j'ai de nouveau eu le problème le matin et à froid...
    Je m'explique: je tourne la clef de contact --> pas de défaut et la LED est allumée. Je met en route le véhicule et là le défaut se met et la LED est éteinte. Je fais qq kilomètres. J'éteins le véhicule.Et si je redémarre, le défaut disparait et la LED est allumée...

    Je ne comprend pas pourquoi ça ne me l'a pas fait pdt 1 an... j'ai démonté la LED, elle ne parait pas avoir pris l'humidité mais peut être qu'elle la prise...

    plusieurs idées me viennent :
    - ce type de LED est peut être bien pour l'intérieur mais pas adapté pour l'extérieur du véhicule...(feu plaque/feu de position...)
    - mettre une résistance supplémentaire ( mais cmt faire ?, y a t il des Tuto?)
    - acheter des LED qui sont plus "étanches" ? si qqn aurait un site ?
    - j'ai voulu mettre sur 0 afin d'éteindre les feu de position, mais quand je met sur 0, ça laisse allumé les feux de position.

    merci de votre aide!

    a bientot Benjamin

    _____
    Voiture concernée : Volkswagen Scirocco - tsi - 1.4tsi
     

    Fichiers attachés:

    Tags:
  2. Publicité Annonceurs

  3. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : feu position LED - message erreur

    Bonjour BEN

    Si je comprends bien tu crie : "à l 'AIDE "
    Mais tes ampoules à LED on des broches en aluminium, qui lorsqu 'elles sont en contact avec le cuivre des prises d'origine VAG créent une corrosion par "métaux dissimilaires" ( dissimilar metal corosion ) bien connue en aéronautique ; il faudrait donc étamer ces broches en ALU avec un fer à souder et de l 'étaim, ou bien les remplacer avec des cosses en cuivre ....

    Car des ampoules à "l 'aide" à 1,90E le morceau n 'ont certainement pas des cosses en or !!!!
     

Partager cette page

Chargement...