1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Fonctionnement bizarre ventilateur condenseur clim, demande d'avis

Discussion dans 'Ventilation, Chauffage et Climatisation' créé par Romingo, 28 Juin 2012.

  1. Bonjour a tous,

    J'ai un fonctionnement bizarre avec la climatisation.
    Pour info j'ai une climatronic et j'ai deux ventilateurs.
    Un pour le moteur et l'autre plus petit pour le condenseur.
    Le ventilateur plus petit pour le condenseur tourne dès que je suis en mode auto (donc climatisation activé), à petite

    vitesse, donc inaudible. Le gros lui tourne aussi en petite vitesse dès que je met la clim (mode auto), inaudible aussi.
    Par contre comme aujourd'hui ou hier il fait chaud (30°C) et là les deux ventilateurs passent en grande vitesse quand je

    roule pas vite et le bruit est assez chiant depuis l'extérieur de la voiture.
    Ils tournent vite 20s et repassent en petites vitesses et ainsi de suite si j'ai le malheurs de m'arréter plus de 20s.

    Ce fonctionnement est-il normal?

    Pour information la clim n'a jamais été rechargé à ma connaissance, mais elle fait du froid rapidement, pas de problème de

    ce coter là je pense.
    Aussi j'ai changé il y 1 mois le ventilateur condenseur qui était HS. Le ventilateur moteur prenait le relais bien plus

    vite en grande vitesse et faisait donc du bruit 5s après le démarrage du moteur dès qu'il faisait 26°C dehors et dès que

    je ralentissais il se mettait en route. En gros il se mettait en route bien plus longtemps et rapidement qu'aujourd'hui

    vu que aujourd'hui j'ai le ventilateur condenseur qui fonctionne.
    J'ai aussi des gouttes d'eau (je pense) au niveau du métal des durites coté froid de la clim, je pense que c'est normal?

    Merci d'avance de vos réponses ;)
     
    Tags:
  2. Publicité Annonceurs

  3. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Bonjour

    Tout a l 'air absolument normal d'après tes descriptions.

    Ne fais JAMAIS faire un contrôle de clim ou une recharge de clim même gratuits, ce sera le début des enmerdes .

    Maintenant, dans une voiture noire ou de couleur sombre, il faut savoir que la clim tire 2 fois plus de puissance que dans la même voiture mais de couleur blanche ....donc plus de gazole !!!! et les ventilos tournent pratiquement en permanence à grande vitesse dès le moindre ralentissement .....

    Un moteur à mazout "rayonne" également plus de chaleur qu 'un moteur à essence, ce qui induit également une charge supplémentaire pour tout le circuit de la clim....

    Maintenant, si tu disposes d'un VCDS Vag- Com, un diagnostic de contrôle te diras si quelque chose cloche ou pas.
    Et en sélectant la fonction 000 puis "GO" tu fais un test automatique complet de tous les servos moteurs, et en particulier le V70 qui se " fige " souvent au même endroit, mais qu 'il suffit de bouger de temps en temps.....
     
  4. Merci de ta réponse ;)

    Par contre je n'ai pas tout compris XD. 00? Go? souvent au même endroit?

    Une question me vient à l'esprit.
    Un manque de gaz peut il engendrer un besoin de ventiler plus souvent/ou mieux le condenseur?
     
  5. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Rebonjour

    Non la fréquence de mise en route des ventilos est gèrée par le climatronic et dépend principalement de la demande de froid , de la température extérieure et du vent relatif ( vitesse du véhicule par rapport à l 'aie ambiant )

    Pour la valise Diagnostic , en plus de l 'interrogation du calculateur en ce qui concerne les défauts ( manque de gaz, position des volets, efficacité du compresseur, position des volets etc etc ) il y a un programme de test automatique: Il faut sélectionner le groupe de mesure 000 sur la valise diag, puis le lancer en appuyant sur " GO "
    GO en anglais ça veut dire "aller vas y" et non pas Gas Oil ....
    Mais les gars qui ont cette valise diag ont tendance à oublier ce programme de tests automatiques ....
     
  6. J'ai un câble VCDS 10.6, je regarderai ça pour le diag si je trouve ou c'est ;)

    Merci en tout cas ;)
     
  7. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Rebonjour

    Je ne me souviens plus de cette vielle version 10.6, j 'ai maintenant la 11.11.03 Américaine dans laquelle je sélecte HVAC ( Heating Ventilation Air Conditionning ) et la il y a un choix incroyable de possibilités sur menu " déroulant "

    Mais sois patient, il y a des "cakes" sur ce site qui te donnerons toutes les infos....
     
  8. Bonjour,
    En lisant cette discution, il me semble en effet que le fonctionnement de ma clim est également bizarre.
    Ma Passat possède aussi les deux ventilateurs, pourtant le petit ne tourne jamais, la clim est en permanance
    en mode auto et elle semble pourtant fonctionner correctement !!!????
    Autant que je remonte dans mes souvenirs, je n'es jamais vu ce petit ventilateur tourner ......
    Tous les 6 mois environ je passe le diagnostic de contrôle avec le VCDS et rien ne cloche....
    Que me conseillent les spécialistes ??????
    Au plaisir de vous lire!
    MA.
     
  9. essonne51 j'ai eu le même problème.

    Le petit ventilo tournait jamais, rien aucun code d'erreurs nul part sous vcds. Mais le gros prenait le relais super vite pour compenser dès qu'il faisait un peu chaud et je te dis pas le bordel à vitesse max :s
    J'ai essayé de le faire tourner à la main et les enroulements on du éclater au vu du bruit, des points dur et du blocage du ventilateur : http://www.dailymotion.com/video/k4PLmTrlf7qUFQ35e9n

    J'ai donc été en casse et il en avait 1 !! 25€ au lieu de 130€ minimum en neuf non livré sur internet.
     
  10. Merci Romingo de m'avoir répondu,
    Le mien , étant en place , j'arrive à le faire tourner librement dans les deux sens le moteur arrêté évidemment. J'aimerais le tester sans le démonter
    mais pour cela il faut que je trouve l'endroit ou se trouve le jack de connexion. A mon avis l'accès doit se faire par en dessous une fois la plaque de
    protection inférieure démontée.....pourrais-tu me confirmer cela?
    Autant pou moi, je viens de remarquer que ce n'est pas la même voiture, par conséquent l'implantation doit être différente.....
    Ce serait sympa si un bricoleur connaissant le problème pouvait me mettre sur la voie !!!!
    Bonne journée à tous
    MA
     
  11. Oui on a pas la même voiture, mais ça doit être semblable je pense.

    Le ventilateur est souvent le même mais c'est la connectique qui change, parfois sur le cul du ventilateur parfois non, et c'est un câble qui en part est va se brancher plus loin.
    Si c'est comme moi faut se glisser en dessous, défaire le cache moteur entièrement et suivre les câbles jusqu'au connecteur.

    Le ventilateur quand a lui se démonte facilement si tu veux le faire quand même. Juste 3 vis qui le maintienne sur la radiateur. (si même montage que ma voiture)
     
  12. Publicité Annonceurs

Partager cette page

Chargement...