1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Fuite de liquide de refroidissement

Discussion dans '1.9L (4 cylindres)' créé par Fredlep4, 12 Juin 2012.

  1. Bonjour à tous,

    Je suis nul en mecanique, mais j'ai une question technique bête.
    Je vous resume l'histoire, depuis les 171 000km de ma golf IV tdi 130 je perds du LDR. C'était en fevrier en rentrant du ski, il faisait -20 dehors, j'ai du m'arrete car le voyant de LDR était allumé. J'ai fais l'appoint et plus rien. Je l'ai emmené chez VW et deux autres garages. Résultat, aucun n'a trouvé une fuite et tous m'ont dit qu'elle n'avait aucun signe d'un joint de culasse. Ils l'ont mise en pression à chaud et à froid !!!
    Je fais environ 80 km par jour (peripherique parisien roulant bien et ville) et depuis février, aucune fuite. Il y a 15 jours (voiture à 173 000 km) j'ai pris l'autoroute pour descendre dans le sud en vacances, j'ai roulé à 130 jusqu'à macon (400km) toujours rien. Le lendemain en reprenant la route, le voyant s'allume. Je décide donc de continuer, mais par la nationale. Plus aucun souci, hier je reprend l'autoroute 150 km, mais ce matin le voyant s'allume (174 500 km). Mais cette fois, je trouve une tâche grasse au sol au niveau du vase de LDR. Personne n'avait trouvé de fuite, trois garages aurait pu passer à côté.
    Qu'en pensez vous ? Normalement je vous ai tout expliquer dans les détails pour avoir vos avis.

    Merci d'avance !!!!
     
    Tags:
  2. Publicité Annonceurs

  3. ridley

    ridley Enthousiaste

    Marque:
    Skoda
    Modèle:
    octavia
    Date:
    03/2009
    Kilométrage:
    102000
    Code Moteur:
    axr
    Puissance:
    100
    regarde si le vase ou ses durits ne sont pas fendus sinon peut etre le bouchon qui s'ouvre trop tot
     
  4. audimanrs2

    audimanrs2 Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    touran 1t
    Date:
    08/2003
    Kilométrage:
    193000
    Code Moteur:
    AZV
    Puissance:
    136
    salut fredlep4.ton niveau est comment.a+gege
     
  5. Mon niveau est nickel, juste en dessous du Max. Je suis allé chez VW et pour eux c'est soit la pompe à eau, soit la culasse qui est poreuse !!! Super le diag !!! En gros on en sait rien.
     
  6. FruRider57

    FruRider57 Membre Donateur

    Culasse poreuse, c'est sur les 2.0L.

    Un pote a eu le même symptome et c'étais le bouchon qui dégazais trop.

    Bouchon certainement à remplacer
     
  7. Je pense que c'est la pompe à eau qui a un souci. Elle doit déconner et expulse du LDR par le trop plein. J'ai plein de gouttelette sur le coffre et tout le dessous est gras. Sous le capot, en dessous du vase il y a une coulure. Si c'était une culasse poreuse ou un joint de culasse, je n'aurais pas le dessous gras et des traces ?!?
    Vous en dites quoi ?

    Merci
     
  8. audimanrs2

    audimanrs2 Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    touran 1t
    Date:
    08/2003
    Kilométrage:
    193000
    Code Moteur:
    AZV
    Puissance:
    136
    salut,+1 avec frurider c'est les 2l bkd qui ont les culasses poreusses.ce serait la culasse ou le joint tu aurais de la surpression dans le bocal ou le niveau d'huile serait plus haut que le maxi.soit tu as une durite qui fuit,le bouchon de vase hs.la pompe a eau serai hs tu aurais des alertes,car pompe hs plus aucune pression dans le circuit.a+gege
     
  9. Je ne dit pas HS, mais qui commence à déconner.
    Aucune durite ou fuite, elle a été vérifié par 4 garages !!
    Sinon, comment je peux savoir si j'ai de la surpression ? Car quand j'ouvre le bocal, ça fait " et le niveau remonte.

    Merci
     
  10. audimanrs2

    audimanrs2 Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    touran 1t
    Date:
    08/2003
    Kilométrage:
    193000
    Code Moteur:
    AZV
    Puissance:
    136
    re,quand ta voiture est chaude,y'a t'il des bulles dans le vase.si oui:surpression donc joint de culasse hs.a+gege
     
  11. FruRider57

    FruRider57 Membre Donateur

    J'ai une hypothèse qui mérite d'être vérifiée.

    Sur ma Polo 130 qui à le même moteur que ta Golf, j'ai du remplacer une durit d'eau entaillée à 80% par frottement avec un crochet d'accrochage supérieur du moteur.

    Heureusement, je l'ai vu avant.

    Cette durit est coudée et se situe juste derrière le pompe tandem à côté du crochet droit d'accrochage moteur.

    Sinon, je te redis qu'un ami à eu le cas sur une A3 130 de 2001, symptomes de joint de culasse, perte de liquide alors que c'était le bouchon qui ne tenait plus la pression.

    Pour savoir si c'est le pompe à eau, tu démonte le caches inférieur côté distribution et tu devrais trouver de traces de LDR ou de croutes blanchatres de LDR sec.
     
  12. Publicité Annonceurs

  13. Merci pour tes conseils, je vais regarder tout ça et je te dit. Je vais aussi aller acheter un nouveau bouchon pour le vase au cas où !!!

    Merci
     
  14. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Salut Fred

    Si tu vas acheter un nouveau bouchon, ne jette pas le vieux, mais tu le perce au sommet pour y mettre une valve de pneu ou de roue tubeless.
    Cela te feras un excellent outil pour mettre en pression ton circuit de refroidissement avec une pompe à main .
    Mais il ne faut jamais dépasse 1,4 K/g . Tu mets en pression à froid et tu mesures la pression avec un mano pour la pression des pneus; et si le lendemain tu as toujours la même pression, tu peux dormir tranquile .....
    Mais si le lendemain, tu n 'as plus de pression ou une énorme flaque sous la bagnole ???? ou bien les tapis de sols humides coté passager ou conducteur ???? La c 'est pas bon !!!!!
    Tu peux aussi gouter le liquide:
    s' il est sucré c 'est le glycool contenu dans le liquide de refroidissement
    S'il n 'a aucun gout , c'est de la condensation ou de l 'eau de pluie venant du parre-brise
    s ' il est amère , c 'est du liquide lave glace
    Mais s'il est brunâtre et délicieux, c 'est la bouteille de Chateau Margaux 1989 que tus a oubliée dans la boîte à gants et qui s'est débouchée avec la chaleur .....Andouille !!!!!
     

Partager cette page

Chargement...