1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Fuite pompe à injection!

Discussion dans 'Moteur TDI' créé par bigne40, 11 Mars 2011.

  1. Bonjour,

    :cry: Une fuite sur la pompe à injection est apparue pas sous la 1er capot d'actuateur mais apparemment c'est au niveau du corps de la pompe.
    Chez Audi ils ne vendent pas les joints, chez un diéséliste, j'ai trouvé la pochette de joints, mais ils m'ont dit que j'étais très courageux de me lancer dans le changement du joint, car j'avais 1 chance sur 2 que ça fonctionne.
    Cause de mauvais réglage d'avance ensuite.

    Ce que je voulais savoir si quelqu'un avait déjà opéré de la sorte et ce que ça a donné.?

    Pour info j'ai une Audi A4 TDI 1.9l 110 CV de 1998.

    J'ai également remarqué une vis bizarre en 3 pans.

    Merci beaucoup, je suppose que le sujet a déjà été traité mais je n'arrive pas à le trouver.

    @++
     
    Tags:
  2. Publicité Annonceurs

  3. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Re : Fuite pompe à injection!

    Il faut tu prenne un tuto pour le démontage de l'actuateur de la pompe y'a un tuto sur internet sur le nettoyage de l'actuateur avec le tuto tu devrait y arriver , bien repérer l'emplacement de l'actuateur par rapport au corps de la pompe avec un pointeau , suivre le tuto et ca devrait être bon , le diéséliste te prend combien ?

    http://www.forum-auto.com/pole-technique/section12/sujet381015.htm
     
  4. Re : Fuite pompe à injection!

    Bonjour,
    :app: Merci pour la réponse, le tuto est très bien fait, je t'en remercie, en fait, le joint qui fuit ce n'est pas le 1er (couvercle de l'actuateur) mais en dessous je pense que c'est le corps de la pompe, (là ou il y a la rotule) :? je vais attendre d'avoir quelques jours de congés pour le faire, car j'appréhende un peu, compte tenu de ce que j'entends.

    :evil: Le diéséliste que j'ai vu ne veut pas le faire, car il estime que ça va se décaler et qu'il ne veut pas perdre de temps avec ça!!

    Par contre il m'a donné une pochette de joint pour le faire.

    J'ai vu aussi que pour cette fameuse vis il faut y aller avec un disque!!

    Merci encore.

    Cordialement
     
  5. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Re : Fuite pompe à injection!

    La pompe fuit entre l'actuateur et le corps de la pompe , la partie sous la fiche noir ? , sur la vue en pièces jointes a quelle niveau elle fuit ?
    Les dieseliste ne veulent plus rien démonter maintenant il se contente de tous changer la pluspart :?

    Voir la pièce jointe 19842
     

    Fichiers attachés:

  6. golfiste

    golfiste Vénérable

    Marque:
    Seat
    Modèle:
    LEON
    Date:
    10/2007
    Kilométrage:
    150000
    Code Moteur:
    BKD
    Puissance:
    140
    Re : Fuite pompe à injection!

    si audi vendent mais pour tous les joint de la pompe a injection , j'ai acheter ca 15€ , puis dremelisé la tete de la vis bizarre et hop demonter , j'ai chnager le joint , mais par contre au serrage il a fallu le faire en plusieurs fois parce que si c'est un peu decalé , ca demarre mal voir pas dut out et de l'autre ca demarre mais reste a 1500tr/min au ralenti... mais on y arrive au bout d'un moment ..
    depuis plus de fuite , tout est redevenu nickel
     
  7. Re : Re : Fuite pompe à injection!

     
  8. golfiste

    golfiste Vénérable

    Marque:
    Seat
    Modèle:
    LEON
    Date:
    10/2007
    Kilométrage:
    150000
    Code Moteur:
    BKD
    Puissance:
    140
    Re : Fuite pompe à injection!

    oui je suis arrivé , bon j'avoue que ca m'a fait fliper de demonter ca au debut mais quand tu prend les precautions et que tu y va doucement , tout va bien ....
     
  9. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Re : Fuite pompe à injection!

    En suivant le tuto sa se fait bien , bien repérer quand meme la position du "bloc" par rapport au corps de la pompe , ne pas toucher le fond de la pompe quand l'actuateur et debloqué travailler dans un endroit propre et ne surtout rien faire tomber dans la pompe , il faudra une fois tout remonter surrement bouger un peu l'actuateur ou faire un réglage avec vagcom
     
  10. Re : Fuite pompe à injection!

    Bonjour,

    Merci pour vos réponses, est-il nécessaire de démonter le premier couvercle, ou peut-on démonter directement le corps de la pompe, sans toucher à l'actuateur?

    Merci encore
    @++
    Cordialement
     
  11. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Re : Fuite pompe à injection!

    Oui tu n'est pas obligé de démonter le capot tu peut démonter tout le bloc en une seul partie fait un trait de peinture entre le bloc et la pompe , ne touche surtout pas l'axe qui va dépasse du "bloc" une fois démonté , ne touche surtout pas le fond de la pompe , enfaite tu fait la même chose que lorsque l'on remplace l'actuateur complet ;)
     
  12. Publicité Annonceurs

  13. Re : Fuite pompe à injection!

    OK! merci infiniment.

    Saurais-tu ou je pourrais trouver une câble VagCom? car su Ebay j'en ai vu mais dans la liste des compatibilités, il n'y a pas l'Audi A4 (B5) de 1998.

    Merci encore.
    @++
    Cordialement
     
  14. golfiste

    golfiste Vénérable

    Marque:
    Seat
    Modèle:
    LEON
    Date:
    10/2007
    Kilométrage:
    150000
    Code Moteur:
    BKD
    Puissance:
    140
    Re : Fuite pompe à injection!

    il y a regulierement des commande groupé de vag com sur le forum , inscrit toi a la prochaine commande ca coute 35€ et c'est 1000 fois mieu que ce que tu peux trouver sur ebay au meme prix
     
  15. Re : Fuite pompe à injection!

    OK! je ne sais pas ou il faut s'inscrire mais je vais le faire .

    @++
    Cordialement
     
  16. golfiste

    golfiste Vénérable

    Marque:
    Seat
    Modèle:
    LEON
    Date:
    10/2007
    Kilométrage:
    150000
    Code Moteur:
    BKD
    Puissance:
    140
  17. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Re : Fuite pompe à injection!

    Si ta voiture a un connecteur 16 broches ce qui doit etre le cas n'importe quelle interface KKL fait l'affaire , moi j'utilise souvent mon cable venant de EBAY (chinois) , aucun probléme il est meme rester brancher pendant plusieurs jours non STOP ou tourner sur la voiture pendant des heure et aucun probléme
     
  18. Re : Re : Fuite pompe à injection!

    Question bête: ou se trouve ce connecteur dans l'Audi?
    Sinon je me suis inscris, je vais attendre d'avoir le câble avant de m'aventurer au changement du joint.

    Merci beaucoup de ton aide
    @++
    Cordialement
     
  19. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Re : Fuite pompe à injection!

    Le connecteur se trouve normalement derrière le frein a main dans le cendrier des passagers arriére ;)
     
  20. Re : Fuite pompe à injection!

    :D Bonjour

    Reçu le câble et parfaitement fonctionnel, 1 défaut qui apparaît mais bon c'est le flou complet pour ce genre d'erreur.

    En ce qui concerne la pompe à injection, en attendant de la remplacer, j'ai trouvé une parade très efficace, j'ai utilisé du LOCTITE spécial Aluminium pour colmater la fuite et ça fonctionne parfaitement. elle ne fuit plus.

    Par contre je viens de changer la pompe du lave-glace( galère) qui ne fonctionnait plus, et j'ai le voyant du lave glace qui s'allume et ne s'éteint pas :?, dans VCDS pas de défaut, savez-vous comment le neutraliser car assez pénible de voir gigoter une gerbe d'eau sur le tableau de bord.

    Merci beaucoup pour vos réponses.
    @++
     

Partager cette page

Chargement...