1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Fuite pompe tandem et fumée au démarrage

Discussion dans '1.9L (4 cylindres)' créé par nerazzurro, 8 Février 2014.

  1. nerazzurro

    nerazzurro Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    Passat CC
    Date:
    02/2012
    Kilométrage:
    94000
    Code Moteur:
    CFFB
    Puissance:
    140
    Bonjour à tous

    Ma question est simple , une fuite sur la pompe tandem peut elle être la cause d'une fumée grise blanchâtre au démarrage ? ( bougies neuves , filtre à gasoil neuf , batterie en bon état )

    Je vous remercie d'avance

    _____
    Voiture concernée : Volkswagen Passat - AWX - 1.9L TDI
     
    Tags:
  2. Publicité Annonceurs

  3. FruRider57

    FruRider57 Membre Donateur

  4. JIJIDENIMES

    JIJIDENIMES Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    transporter t5
    Date:
    09/2008
    Kilométrage:
    82000
    Code Moteur:
    BRS
    Puissance:
    102
    Re : Fuite pompe tandem et fumée au démarrage

    bonjour ! difficile de répondre , comme ça ; ton véhicule ne se désamorce pas après une nuit de 10.h sans tourner ?
    une pompe tandem reçoit *) l'huile moteur pour la lubrifier
    *) le gaz oil qu'elle va monter en pression
    *) l'autre partie sert à l'assistance des freins
    ~~~~~~~~~~~après ?? c'est pas parce qu'elle fuit ou qu'il y a du gras dessous ... que la fumée grise / blanche du démarrage provienne de la pompe tandem ....
    il faut t'expliquer plus et donner plus d'indices ; elle démarre mal ?
    elle le fait qu'à froid ? ou qu'à chaud ??
    après quand tu t'en sers est ce qu'elle fume ??
    ji ji
     
  5. nerazzurro

    nerazzurro Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    Passat CC
    Date:
    02/2012
    Kilométrage:
    94000
    Code Moteur:
    CFFB
    Puissance:
    140

    Oui c'est exactement la même fumée mais qui dure des fois jusqu'à 2-3 minutes

    Merci pour ta réponse jijidenimes

    Pour le démarrage oui des fois ça démarre mal le matin , mais cela n'a rien à voir avec la température , parce que des fois même à 0° démarre au quart de tour , et d'autres fois à 15° il faut insister sur le démarreur , j'ai déjà vérifié le relais ainsi que le fusible de préchauffage et tout est bon de ce coté là

    Mais la fumée me semble intense pendant les autres démarrages en journée et non le 1er le matin , genre la voiture reste stationnée 4 ou 5 heures , c'est quand je la démarre de nouveau que la fumée est bien visible ( démarrage au quart de tour )

    Sinon ça fume uniquement au démarrage , il suffit de rouler 5 minutes pour que ça disparaisse définitivement, et pas d'autres symptômes après , ça accélérè bien et ne fume pas ni blanc ni noir

    j'ai aussi des traces de l'huile sur la vanne EGR que je compte neutraliser prochainement mais ça m'étonne que ça vient de là

    J'ai lu aussi que ça peut venir des joints d'injecteurs pompe mais je préfère éviter de toucher aux injecteurs pour le moment car je crains que lors du remontage ça ne sera plus jamais la qualité de la monte d'origine , je me fis pas trop aux mécanos du coin quand il s'agit d'injecteurs
     
  6. FruRider57

    FruRider57 Membre Donateur

    Re : Fuite pompe tandem et fumée au démarrage

    As tu déjà contrôlé ou remplacé la sonde g62 de température d'eau ?

    Ton moteur consomme t-il plus d'huile de que de raison ? Niveau gasoil ça consomme beaucoup ?
     
  7. nerazzurro

    nerazzurro Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    Passat CC
    Date:
    02/2012
    Kilométrage:
    94000
    Code Moteur:
    CFFB
    Puissance:
    140
    Re : Fuite pompe tandem et fumée au démarrage

    Oui j'ai contrôlé la sonde avec vcds et elle indique correctement

    pour l'huile je n'ai pas noté une surconsommation , par contre le gasoil ça consomme 1 à 1,5 litres de plus que mon ancien 1.9 tdi 105 bxe sur le même trajet, donc je ne sais pas si c'est normal ou pas mais c'est comme ça depuis que je l'ai acheté il y a une année et 13.000 km

    Ma conso moyenne est de 7,3 litres/ 100 , c'était au tour des 6 litres avec mon ancien tdi
     
  8. FruRider57

    FruRider57 Membre Donateur

    Re : Fuite pompe tandem et fumée au démarrage

    Ok pour la sonde G62. A froid, la sonde de température de gasoil donne t-elle la même valeur ?

    Ta consommation moyenne me parait élevée, un proche tourne à 6.2L sur des trajets plus courts que mixte avec le même moteur et même voiture.

    Quand à ma Polo TDI 130, c'est 5.2L mais c'est plus léger !

    As tu vérifié les corrections des injecteurs et le calage de la distribution avec VCDS ?

    L'odeur est elle piquante au nez (gasoil) ?
     
  9. Re : Fuite pompe tandem et fumée au démarrage

    non elle ne le peut pas,
    c'est tes arrêts d'huile qui sont a la cause.
    joints des guides soupapes.
     
  10. nerazzurro

    nerazzurro Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    Passat CC
    Date:
    02/2012
    Kilométrage:
    94000
    Code Moteur:
    CFFB
    Puissance:
    140
    Re : Fuite pompe tandem et fumée au démarrage

    Bonjour Rider,

    Qu'entends tu par la même valeur pour la sonde de gasoil ? sinon je l'ai deja testé à froid la température et basse et après un trajet ça augmente , je vais refaire les tests quand même

    Les injecteurs oui je les ai vérifié et la correction varie de -0,5 à +0,5 alors que les limites sont entre -2,8 et +2,8 donc je suppose qu'ils sont bons , même le calage de distri je l'ai vérifié et rien n'a bougé ni à l’œil ni avec VCDS ( angle de syncro varie entre 0,0° et 0,6° )

    Reste l'odeur du gasoil au démarrage , alors là oui ça pique le nez voire insupportable durant les 5 premières minutes

    Je te remercie d'avance pour ton intérêt à mon sujet
     
  11. FruRider57

    FruRider57 Membre Donateur

    Re : Fuite pompe tandem et fumée au démarrage

    Pour les sondes, normalement les valeurs de température doivent être les mêmes à froid.

    Donnes nous quand même les valeurs des 4 tel que VCDS les donnes...

    Le top serait de mesurer dans les conditions dans lesquelles le moulin déconne.

    Je penses soit à un injecteur grippé (qui laisse goutter du gasoil dans la chambre), soit à un joint d'injecteur fuyard, pour info les injos sont alimentés par des conduits usinés dans la culasse.

    Je commencerais par mettre 1L à 1,2L d'huile de colza avec ton prochain plein histoire de "graisser" tous ça.

    Pas de consommation d'huile anormale ?
     
  12. Publicité Annonceurs

  13. JIJIDENIMES

    JIJIDENIMES Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    transporter t5
    Date:
    09/2008
    Kilométrage:
    82000
    Code Moteur:
    BRS
    Puissance:
    102
    Re : Fuite pompe tandem et fumée au démarrage

    je suis pas si connaisseur que ça ...
    mais si ton véhicule pique les yeux , avec forte odeur de gaz oil ??
    __je pense que les explications de FRURIDERS 57 sont bonnes

    et suit son conseil ; peut être qu'avec un peu de graissage ( nettoyant) huile de colza ?? te réglera cette chose ??

    en tous cas , ça cerne bien vers l'injection , qui semble trop grasse , si en plus tu consommes plus ??
    ~~~~~~~~~~~~~ après pour ta fuite à la pompe tandem ?? je pense pas que ça vienne de là ...
    mais d'après toi c'est quoi comme fuite sous ta pompe du gras d'huile moteur ?? ou du gaz oil ??
    ji ji
     
  14. nerazzurro

    nerazzurro Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    Passat CC
    Date:
    02/2012
    Kilométrage:
    94000
    Code Moteur:
    CFFB
    Puissance:
    140
    Re : Fuite pompe tandem et fumée au démarrage

    ça a l'air de l'huile et non du gasoil puis comme y a pas trop d'espace en plus que tout est noir là-bas je n'ai pas pu être sur

    pour l'huile de colza pas encore testé , par contre tout type d'autres nettoyants injecteurs déjà testés rien n'a changé : bardhal , liqui moly ... donc je ne sais pas trop si ça va changer quelque chose avec l'huile de colza
     
  15. JIJIDENIMES

    JIJIDENIMES Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    transporter t5
    Date:
    09/2008
    Kilométrage:
    82000
    Code Moteur:
    BRS
    Puissance:
    102
    Re : Fuite pompe tandem et fumée au démarrage

    oui je comprends pour le gras sous la pompe tandem ! pas évident à voir .. bon je pense que c'est du gras d'huile alors .. car si tu perdais du gaz oil ? ce là sentirai et ce serait plus propre
    donc rien d'urgent.

    après pour ton système d'injection s'il pique les yeux et fume ; et consomme ??
    ça coute rien d'essayer le colza : de toute façon ça lubrifiera ..
    ces moteurs qui compresse fort le gaz oil ( autant qu'un commun rail ) doivent pas piquer les yeux ..
    je peux pas me permettre de dire qu'un injecteur goutte ou pulvérise moins bien , car c'est pas évident ..
    avant de gaspiller essaies le lubrifiant par le colza ..
    ji ji
     
  16. FruRider57

    FruRider57 Membre Donateur

    Re : Fuite pompe tandem et fumée au démarrage

    A ta place, je remplacerais la pompe tandem si elle a une faiblesse dans tous les cas car ce qui risque d'arriver tôt ou tard, c'est un passage de gasoil dans l'huile qui ferait monter le niveau et flinguerait le moteur. Crois moi, ça s'est déjà vu comme récemment ici sur une Polo. D'ailleurs il y a une foule de TPI VAG là dessus qui trainent sur le WEB.

    Ensuite, les produits dont tu parles pour l'injection sont des curatifs pour prévenir les encrassements, ces produits sont secs et agressifs. Ils ne seraient à mon avis pas approprié à un injecteur justement grippé...

    Grâce à nos chers députés européens qui n'y comprennent guerre plus à la mécanique qu'à la politique, le gasoil est pauvre en souffre depuis 2009, la conséquence est un carburant plus sec qui graisse moins les systèmes d'injection et ça pour préserver la santé de notre planète, tout un débat...

    C'est d'ailleurs pour ça que Total déconseille le gazole Excellium sur nos TDI IP car ils injectent à plus de 2000 BAR (entre 400 et 600 BAR de plus qu'un moteur CR soit 30% environ !).

    Alors exit les conneries de la presse auto, d'AutoFlus RémiBricoleRien et etc, met y un gros litre de Colza et répète ça sur plusieurs plein et tu constatera au moins dans le pire des cas que ton mazout tourne plus rond et claque moins.

    Recherche le sujet de notre ami Alric qui parle de la recommandation de Bosch sur les 2% d'acide gras dans le plein et tu comprendras.

    Et donnes nous les corrections des injecteurs en situation de fûmée !
     
  17. JIJIDENIMES

    JIJIDENIMES Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    transporter t5
    Date:
    09/2008
    Kilométrage:
    82000
    Code Moteur:
    BRS
    Puissance:
    102
    Re : Fuite pompe tandem et fumée au démarrage

    oui je trouve que tu peux écouter frurider 57 ! son analyse sur les pressions très fortes ...
    après tout ces écolos sont des nouveaux systèmes pour n,ous rendre esclaves
    bon pour en revenir , à ton ennuie ; je sais pas d'où tu es ? mais moi du sud ; j'avais une pompe tandem neuve de chez volkswagen pour transporter t5 j'ai aucune îdée du prix je l'avais pris chez VW il y a 3. ans je sais pas si elle se monte sur ton véhicule ?
    si c'est une passat ?? pour passer les doigts ?? je sais pas !
    bon courage / ji ji
     
  18. nerazzurro

    nerazzurro Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    Passat CC
    Date:
    02/2012
    Kilométrage:
    94000
    Code Moteur:
    CFFB
    Puissance:
    140
    Re : Fuite pompe tandem et fumée au démarrage

    Merci à vous tous pour vos retours

    Ce soir j'ai déposé la voiture chez un ami garagiste VW , il va démonter et nettoyer la pompe tandem pour voir d'où ça fuit et si ça vient de là ou pas , en même temps il pourra voir son comportement au matin lors du démarrage à froid et faire un scan au moment des symptômes , car à chaud on ne voit aucun symptôme , d'après lui si ce n'est pas la pompe tandem ça doit être un injecteur qui pisse, donc joints à changer ou remplacement de l'injecteur selon l'état

    De toute façon je vous tiendrai au courant des nouvelles demain et dans tout les cas je vais tenter l'huile de colza vu que ça ne fera que du bien
     
  19. FruRider57

    FruRider57 Membre Donateur

    Re : Fuite pompe tandem et fumée au démarrage

    Ont attends de tes nouvelles.

    Ton cas a été exposé il y a peu sur une Leon 2.0 TDI 140 avec le maudis BKD et l'usage d'huile de colza a solutioné le problème.

    Vu le réservoir de la Passat et le soucis, colle y 2L de colza avant de verser un plein complet de gasoil par dessus.
     
  20. nerazzurro

    nerazzurro Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    Passat CC
    Date:
    02/2012
    Kilométrage:
    94000
    Code Moteur:
    CFFB
    Puissance:
    140
    Re : Fuite pompe tandem et fumée au démarrage

    Merci FruRider , ça me remonte vraiment le moral car ça fait plus d'une année que je traine avec ce problème et ça me dégoute vraiment de voir et sentir cette fumée à chaque démarrage
     
  21. FruRider57

    FruRider57 Membre Donateur

    Re : Fuite pompe tandem et fumée au démarrage

    Pas de panique et au pire si le colza ne suffit pas, tu pourra chercher plus loin.

    Si de l'huile pisse de la pompe tandem, c'est surement le joint entre la pompe et le moteur.

    Pour voir si elle laisse passer de l'huile dans le gasoil, il faut inspecter le filtre à gasoil et le gasoil qu'il contient. En cas de traces d'huile moteur bingo.

    La mesure des corrections en situation permettra surement de localiser l'injecteur défaillant si il y en a un.

    Sinon, la piste suivante sera le remplacement des joints d'injecteur.
     
  22. nerazzurro

    nerazzurro Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    Passat CC
    Date:
    02/2012
    Kilométrage:
    94000
    Code Moteur:
    CFFB
    Puissance:
    140
    Re : Fuite pompe tandem et fumée au démarrage

    Bonsoir à tous,

    Me voici de nouveau !

    Alors on a procédé au démontage et nettoyage de la pompe tandem finalement y avait pas de fuite juste du gras qui s'est déposait au fil du temps

    Démontage des IP nettoyage graissage et repose

    Résultat : ça ne fume plus au démarrage ou bien très très légèrement par rapport à avant , par contre ( grosse déception ) le démrrage est toujours difficile le matin , il faut insister 3-5 secondes sur le démarreur pour que ça démarre ( même si c'est du premier coup )

    Vos avis les experts ?
     

Partager cette page

Chargement...