1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Fumee blanche, pas de puissance , claquement! moteur AKE 180ch

Discussion dans 'V6 (6 cylindres)' créé par fredo64, 15 Janvier 2014.

  1. Salut a tous, je me tourne vers vous, non pas pour trouver ma panne, mais surtout pour m'aiguiller!
    Je viens d'acheter une audi a4 b6 v6 tdi 180 quattro, en panne.
    Quand je l'ai achetée elle claquait, j'ai demonté cache culbu , les AAC n'ont rien (je pensais a ca),
    j'ai trouvé 2 poussoirs grippés sur l'aac admission coté conducteur , le cylindre le plus pres du radia (cylindre 4)
    J'avais deja des doutes sur ce cylindre car, mes corrections d'injecteurs etaient a l'ouest sur ce lui la (-4) de memoire.
    Donc apres avoir interverti 2 injecteurs, toujours le defaut de correction.
    Me voila lancé dans la distribution+ remplacement des poussoirs du cylindre 4...
    J'ai tout fini samedi, je redemarre l'audi (les poussoirs avaient ete huilés avant de les remonter)
    et la le drame! ca claque toujours (beaucoup moins) mais je ne sais pas d'ou ca vient, on dirait que c'est le haut moteur.au demontage la distri etait bien calée!
    La voiture fume blanc, le moteur tourne pas rond, il "boite" , j'ai essayé de rouler pour voir si un poussoir ne s'etait pas regrippé, mais pas de peche....

    Ce qui a été fait avant que je l'achete : il y a 20.000km , les 2 culasses+ AAC+ turbo+ reniflard nouveau modele+embrayage il ya 200km)
    Ce que moi j'ai fait: Remplacement de la distri aux petits oignons( piges etc), remplacement des poussoirs admission du cylindre 4, remplacement des soupapes de retenues d'huile sous le support de filtre a huile, vidange+ tous les filtres(avec 5w40 +mecacyl)
    mes calages de pompe/distri sont pil poil!et je l'ai decatalysée tant qu'a faire
    J'ai toujours mon defaut de correction sur l'injecteur 4, et aujourd'hui en recontrolant le cylindre 1 est legerement au dessus de la valeur (normalement entre -1.5 et 1.5, il est a 2)
    Je suis preneur de toute infos ou test que je pourrais faire, je possède le diag et j'ai quelques bonnes connaissances en mecanique pour executer les opérations.

    Merci d'avoir tout lu.
    J'attend de vos nouvelles concernant la fumée blanche ( manque de gazole?trop de gazole?de l'eau ?) pas de conso de LDR
    Je n'ai pas de pression en devissant le bouchon d'huile, mais beaucoup de fumée qui en sort(pas d'huile qui degueule)
    Autre detail, je n'ai plus d'assistance au freinage(pompe a vide, je ne sais pas si avant elle marchait car je n'ai pas roulé avec avant, je vais verifier demain si ca aspire)

    Le pire dans tout ca.... aucun defaut au diag dans le groupe moteur!!!!!!!!
    Je suis sceptique!
    ___
    Voiture concernée : Audi a4 b6. v6 2.5TDi180ch
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Fumee blanche, pas de puissance , claquement! moteur AKE 180ch

    je me repond a moi meme, je viens de verfier (dans le noir :) ) et ma pompe a vide n'aspire rien!!!!!!!!!
    Vu que c'est elle qui fait la depression dans les electrovannes, peut etre serait ce mon probleme de perte de puissance?
     
  4. Re : Fumee blanche, pas de puissance , claquement! moteur AKE 180ch

    Effectivement si la pompe à vide n'aspire pas, ca peut poser problème car c'est elle qui gére la géométrie variable du turbo. Un truc simple, vérifie toutes les durites, voir les changer si elles sont craquélés. Il y a une durite qui part vers un bocal situé derrière l'aile avant gauche, bouche la pour voir si le problème ne vient pas de là bas
     
  5. Re : Fumee blanche, pas de puissance , claquement! moteur AKE 180ch

    salut balto67!
    Ma pompe a vide a les 2 ailettes cassées.... celles qui rentre dans l'AAC, surement un mauvais remontage apres ma distri....
    j'en ai commandé une neuve, pour le moment j'ai monté un bouchon d'origine audi pour obstruer le trou.
    J'ai fait mon calage dynamique de la pompe a injection
    J'ai toujours le probleme de correction sur le cylindre 4, je n'ai pas changé les poussoir hydrau de l'aac echappement... peut etre ca?
    je vais me les faire la semaine prochaine.
    Une autre question, j'ai l'impression que mon niveau huile monte....... quand j'ai interverti les 2 injecteurs pour tester , je n'ai pas remplacé les joints pare feu, c'est surement eux qui sont cuits d'ou mon niveau d'huile.
    Bref je cherche des infos sur les corrections d'injecteurs via VCDS.
    Ma valeur sur le cylindre 4 est a -3.9. Ca signifie qu'il y a trop de gasoil dans le cylindre? ou pas assez? je cherche toutes les infos possibles! merci d'avance
     
  6. audimanrs2

    audimanrs2 Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    touran 1t
    Date:
    08/2003
    Kilométrage:
    193000
    Code Moteur:
    AZV
    Puissance:
    136
    Re : Fumee blanche, pas de puissance , claquement! moteur AKE 180ch

    Salut gege72 , choses faite par mon ami fredbbs que je salue au passage et moi même . a+ gégé
     
  7. gege72

    gege72 Vénérable

    Marque:
    Volkswagen
    Modèle:
    412LS
    Date:
    11/1973
    Kilométrage:
    320000
    Code Moteur:
    AN
    Puissance:
    80
    Re : Fumee blanche, pas de puissance , claquement! moteur AKE 180ch

    Salut Gégé, je parlais de mon message .
     
    audimanrs2 apprécie ceci.
  8. audimanrs2

    audimanrs2 Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    touran 1t
    Date:
    08/2003
    Kilométrage:
    193000
    Code Moteur:
    AZV
    Puissance:
    136
    Re : Fumee blanche, pas de puissance , claquement! moteur AKE 180ch

    Re gege , chose faite .a+ gégé
     

Partager cette page

Chargement...