1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Golf 3 TDI 90 Voyant prechauffage reste allumé

Discussion dans '1.9L (4 cylindres)' créé par dd4, 18 Janvier 2014.

  1. Bonjour,

    Je possède une Golf 3 1.9 CL TDI 90 de 1995 (break).
    La voiture possède une alarme qui est toujours éteint.

    J'ai voulu nettoyer le moteur, j'ai donc démarré la voiture et nettoyé au karcher le moteur.
    Pendant que je nettoyais, le moteur s'est éteinte.

    J'ai donc voulu démarrer, mais j'ai eu du mal car le voyant de préchauffage ne voulait plus s’éteindre.
    Dans les rares cas où elle s’éteignait, la voiture a eu tendance à caler lorsque je débrayai pour pouvoir avancer.

    J'ai donc remis l'alarme en mode ON, puis en OFF grâce à la clé fournie pour l'alarme.
    Cela n'a rien changé au problème..

    Actuellement, le voyant de préchauffe reste constamment allumé, ce qui empêche le démarrage.

    Avez-vous une idée d’où peut venir le problème, svp ?

    Je pense qu'il y a eu un faux contact, car le moteur n'a pas à s’arrêter brusquement durant le lavage.

    Je vous remercie d'avance pour votre aide.

    _____
    Voiture concernée : Volkswagen GOLF - 1Z - 1.9L TDI
     
    Tags:
  2. Publicité Annonceurs

  3. FM450

    FM450 Enthousiaste

    Marque:
    Audi
    Modèle:
    A6
    Date:
    10/2000
    Kilométrage:
    410000
    Code Moteur:
    AKN
    Puissance:
    150
    Re : Golf 3 TDI 90 Voyant prechauffage reste allumé

    un ami a eu un soucis similaire sur golf 3 tdi 90

    sa voiture refusait de demarrer par moment et le voyant prechauffage etait allumé

    il s'agissait du relai de l'electrovanne d'injection qui se trouve sous le volant.

    quand tu mets le contact,entends tu le " clic " de l electrovanne sur la pompe?
     
  4. Re : Golf 3 TDI 90 Voyant prechauffage reste allumé

    Merci FM450,

    L’électrovanne ne fait pas "clic" quand je mets le contact.

    Sur mon moteur, l'électrovanne d'injection se trouve directement sur la pompe à injection.

    Pour vérifier si l’électrovanne fonctionne tout de même, j'ai relié par un fil la borne + de la batterie à l'électrovanne.

    Cette manipulation a permis d’éteindre le voyant de préchauffage, j'ai ainsi pu démarrer.
    Dès lors que j’enlève le fil (batterie-électrovanne), le moteur s’arrête.

    Sans faire la liaison avec le fil (batterie-électrovanne), le voyant du préchauffage reste constamment allumé.
    Avec ce test je peut dire que les:
    -Bougie==> OK (car la voiture démarre avec la liaison batterie-électrovanne)
    -Electrovanne ==> OK (car la voiture démarre avec la liaison batterie-électrovanne)

    Le problème semble venir du fait que l’électrovanne ne reçoit pas de courant.

    Il reste à vérifier le relai de l'electrovanne.
    Pouvez-vous m'indiquer quel est le numéro du relai à vérifier, svp ?

    Merci.
     

Partager cette page

Chargement...