1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Golf 3 TDI - Peine à prendre les tours, même au ralentit...

Discussion dans '1.9L (4 cylindres)' créé par nokthib, 6 Septembre 2012.

  1. Bonjour à tous,

    La golf 3 d'un pote (TDI 1Z 90cv) peine à prendre les tours, même au ralenti, mais PARFOIS sporadiquement, elle marche parfaitement, puis redevient molle aussi subitement...

    Pas de DTC, filtre à mazout neuf, j'ai pensé au catalyseur mais l'air sort bien quand on accel... filtre à air neuf, rien dans le conduit.

    Quand on aspire dans le tuyau de la vanne EGR, ce n'est pas percé, mais on a l'impression qu'elle ne bouge pas, car quand on relâche subitement la dépression, on ne l'entend pas bouger. EGR bloquée ouverte ou bouchée ?

    elle ne fume pas noir, je ne pense pas au débitmètre, car c'est arrivé d'un coup et parfois elle refonctionne, et même au ralenti pied au planché, il faut du temps pour que ça monte (4 sec bonnes secondes pour être à 3000 ) ...

    Merci,
    Thibault
     
    Tags:
  2. Publicité Annonceurs

  3. Up up up :)

    Merci
     
  4. audimanrs2

    audimanrs2 Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    touran 1t
    Date:
    08/2003
    Kilométrage:
    193000
    Code Moteur:
    AZV
    Puissance:
    136
    salut nokthib.as tu éssayé de débrancher la vanne egr pour voir si ça changeait quelque chose.sinon démontes la avec toutes la tubulure d'admission et nettoie le tout.le turbo marche bien lui.la voiture prend elle les tours lorsqu'elle est au point mort.a+gégé
     
  5. Salut !

    Non, mais sans vitesse enclenchée, comme je le disais, pied au plancher, ça met du temps ...

    Si la vanne EGR est bloquée, à cause de la calamine, ouverte, ça ne servira à rien de la débrancher. Et si elle est bloquée fermée bah ça revient à mettre une plaque, donc tout beignerait ;)
     
  6. audimanrs2

    audimanrs2 Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    touran 1t
    Date:
    08/2003
    Kilométrage:
    193000
    Code Moteur:
    AZV
    Puissance:
    136
    salut,ok pour le raisonnement de la plaque,mais si la tubulure d'admission est bouchée la voiture peine.il faut bien commençer par quelque chose et ce quelque chose ne coute rien a part du temps.sinon coté n75 ça donne quoi.a+gégé
     
  7. bah ça ne sert à rien de regarder plus loin que au niveau d'un bouchage dans l'admission, si même au point mort elle ne prend pas les tours ... La N75 on voit après, si ça ***** toujours, alors qu'au point mort elle monte bien !

    Merci pour ton temps ;)
    Thibault ;)
     
  8. 2bad69

    2bad69 Accro

    Marque:
    Autre
    Modèle:
    Renault (je suis passé du coté obscur...)
    Date:
    02/2005
    Kilométrage:
    11000
    Code Moteur:
    F9Q
    Puissance:
    120
    +1 mou aussi je penses à une admission bouchée. Si tu disposes de vagcom il te sera plus facile encore de vérifier tes EV, pression turbo si t'en as un, débit injos etc...
     
  9. DM et Pression vraiment bas. donc les deux capteurs hs : j'y crois pas, donc bouché / air détourné (EGR bloquée open ? Est-ce possible ?)

    C'est ça ma question / diagnostique en fait. Là comme c'est plus facile le pote va mettre une plaque pour voir si c'est juste ça. Le truc c'est que parfois elle fonctionne du tonnerre, puis plus rien, d'où je pense à un blocage à cause de la calamine de l'EGR, qui reste ouverte :)
     
  10. 2bad69

    2bad69 Accro

    Marque:
    Autre
    Modèle:
    Renault (je suis passé du coté obscur...)
    Date:
    02/2005
    Kilométrage:
    11000
    Code Moteur:
    F9Q
    Puissance:
    120
    C'est possible d'ailleurs si je comprends bien tu disposés de vagcom; si tel est le cas il faut faire un test des contacteurs voir si l'EGR s'ouvre et se referme et perso je te conseille quand même de déposer là vanne et l'admission d'air et nettoyer tout ca.

    Moi je le fais tous les ans sur là mienne et je trouve encore que ce n'est pas suffisant.
     
  11. Salut !

    je peux te dire qu'elle ne bouge plus (essayé en aspirant). par contre on a bouché la sortie de la vanne EGR, donc là elle est bloquée fermée = l'EGR on s'en fou :)

    Par contre, le père de mon pote a nettoyer un capteur de pression près de l'intercooler, qui était PLEIN d'huile. Il n'a pas encore vidé l'intercooler, mais en allant faire un tour elle fonctionnait de nouveau. Et ce matin, de nouveau un veau !

    Soit : il y a de nouveau plein d'huile dessus, soit c'est autre chose

    (pour info, son turbo a cassé il y a 5 mois)

    Il a appeler deux garages qui lui ont dit que c'était la PI, car "c'est leur maladies"... Mouais, j'en ai jamais entendu parler, à part l''actuateur de la PI, mais le ralentit est stable dans notre cas, et sur le net j'ai pas vu les gens se plaindre de perte de puissance ...

    Qu'en dites vous ?

    Merci
     
  12. Publicité Annonceurs

  13. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Bonsoir quand tu regarde avec vagcom dans le calculateur moteur au canal 01 en valeur injecter elle ne change pas trop au ralenti , le voltage évolue comment ? , dans le canal 013 ca donne quoi , actuateur de la pompe ne fait pas forcément u nralenti instable , mais les accoups , ou alors des pertes de puissances par moment , mais dans ce cas la avec le canal 015 ca ce voit bien quand le probléme de puissance et présent .L'huile sur le capteur de pression c'est quasiment tout le temps et ca ne pose pas de probléme , a part pour les capteur de pression qui sont dans le calculateur ou la l'huile vient ce mettre dans la durite et bouche tout
     


  14. Merci pour ta réponse,

    peux-tu me dire, s'il te plait, les plages de valeurs "normales" et dans quelles conditions ?

    Merci
     
  15. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Tu peut regarder moteur froid au ralenti , tu va voir que 3 champs sur c'est ancien TDI plus tu est prés de 0.00 mieux c'est passer 0.80 environ ca devient pas terrible du tout . Essaye de vori ensuite moteur chaud les valeurs en général bouge , et tu essaye en roulant par exemple en 3 éme tu accélère au quart de la pédale du ralenti a 1500 trs et tu va voir les valeurs vont changer , si tu appuie trop sur l'accélérateur ou que tu dépasse 1500 trs les corrections sont annulé
     
  16. Merci,

    si jamais c'est hors tolérence, c'est quoi le diag ?

    et pour l'autre canal ? La tension, c'est la tension appliquée au tiroir de régulation ? (Actuator ?) quelles sont les valeurs normales dans quelles conditions ? Merci
     
  17. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Si jamais c'est hors tolérance ca peut etre les compressions moteur mais plutôt rare , sinon tu peut commencer par essayer de changer les nez d'injecteur si le probléme persiste il faut changer les injecteurs au complet . Pour les valeur de tension ca dépend de chaque voiture mais moteur chaud c'est entre 1.5v et 1.7 v environ et pied au plancher a par exemple 3000 trs tu doit etre au alentour de 35 - 38 mg de gasoil
     

  18. Merci pour cs éclaircissements !

    c'est dans quel groupe de mesure ça ?

    Merci ;)
     
  19. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    dans le canal 01 ou 015
     


  20. Merci pour tout :)

    1.5v-1.7v c'est au ralentit ? c'est bien la tension qui pilote l'actuateur ?

    Thanks
     
  21. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Oui au ralenti c'est effectivement la tension qui pilote l’électroaimant de l'actuateur
     

Partager cette page

Chargement...