1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

[Golf 4 1.6 16v] Latence à l'accélération

Discussion dans 'Vos Questions, Remarques, Rappels, Mésaventures, .' créé par Clément74, 12 Mars 2012.

  1. Bonjour à tous,

    Je rencontre des problèmes avec ma Golf depuis quelques mois, et ne sachant plus vers qui me tourner, je demande de l'aide ici -:lov1:-
    En essayant d'être le plus clair possible, je vous résume la situation:

    Lorsque le moteur est froid, aucun problème, tout tourne niquel. Le problème apparait quand il est chaud, à ce moment là quand j'accélère, il y a un temps de réponse détestable entre le moment où j'appuie, et lorsque le moteur répond (2-3 secondes).
    J'ai commencé par changé les 4 bougies, le jeu de câbles d'alimentations et le filtre à essence. J'ai rajouté un additif anti-humidité à l'essence. Je suis allé chez VW faire un diagnostic électronique, tout est ok. Et toujours le même problème.
    Est-ce que quelqu'un aurait déjà vécu la même chose?
    Je précise qu'il s'agit d'un accélérateur à potentiomètre, et non à câble.

    Un autre problème également (lié?), est lorsque j'atteins 4/5 du réservoir vide, j'ai des trous d'accélérations (2-3 secondes).

    Alors, quelle piste à suivre maintenant? Si quelqu'un a une idée...

    Merci d'avance et excellente journée à tous!
     
    Tags:
  2. Publicité Annonceurs

  3. audimanrs2

    audimanrs2 Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    touran 1t
    Date:
    08/2003
    Kilométrage:
    193000
    Code Moteur:
    AZV
    Puissance:
    136
    Re : [Golf 4 1.6 16v] Latence à l'accélération

    salut,alors pour le problème a chaud cela peut venir des ou de la bobine d'allumage.il faudrait avoir les mesure et controler cela.peut etre aussi le capteur de la pédale ou celui du boitier d'admission.le mieux est de faire un scan a chaud dans ce cas.bizard que vw n'ai rien trouvé.tu es de quel coin,il y a peut etre quelqu'un qui a vagcom par chez toi.a+gege
     
  4. Re : [Golf 4 1.6 16v] Latence à l'accélération

    Salut,

    Merci de ta réponse.
    Quand j'ai amené ma Golf chez VW je lui ai direct fait testé à chaud pour lui montré. Il m'a dit qu'effectivement il y avait un problème, mais qu'il savait pas d'où ça pouvait venir. Après test électronique et filtre à essence changé, il m'a dit que tout était ok mais mon problème de latence n'a pas disparu. Par contre il se ressent moins sur autoroute, quand je suis bien dans les tours (± 4000/trs).
    C'est principalement à l'arrêt, quand je veux accélérer pour démarrer. Rageant pour les démarrages en côte.

    Je suis sur Lausanne, mais je connais personne qui a le Vagcom.

    A+
     
  5. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : [Golf 4 1.6 16v] Latence à l'accélération

    Bonjour Clément

    à froid, le moteur fonctionne en " boucle ouverte " jusqu 'à 85°C de température moteur .
    La gestion du rapport stoechiométrique dépend de la température moteur G62, de la position de l 'accélérateur, du régime de rotation et de la charge imposée .

    à chaud l 'on fonctionne en "boucle fermée" en y rajoutant le débimètre MAF G70 et la correction de la sonde Lambda d'entrée de catalyseur .

    Ces défauts de calibrage ne se voient pas avec le diag au VCDS, car ces sondes fonctionnent de toutes façons, et la valise diag n 'a pas d'élément de comparaison.

    Dans un premier temps, peux tu débrancher le débimètre G70 et faire des essais .Si le moteur se comporte bien, c'est le débimètre qui est en cause. à remplacer . L ' ECU fonctionne alors en mode générique, mais le moteur consomme de trop et pollue également de trop.

    Si malgrès cette manipe, le moteur a toujours un mauvais comportement, il faudra remplacer la sonde Lambda amont du catalyseur. Qui si elle a plus de 5 ans ou 100 000 Km doit être remplacée de toutes façons .....
     
  6. Re : [Golf 4 1.6 16v] Latence à l'accélération

    Bonjour Guy,

    Merci de ta réponse. Je vais regarder pour le débitmètre, mais je ne sais pas où il est situé exactement sur ma Golf. J'ai essayé de regardé hier mais je l'ai pas trouvé. Normalement il devrait être vers le filtre à air non? Je ne suis pas un grand mécano :--:

    J'ai essayé de regarder sur le net en quête d'image quelconque illustrant son emplacement mais je n'ai rien trouvé. Si quelqu'un aurait ça sous le coude, ça m'arrangerait bien...

    Au pire des cas, je prendrai contact avec mon mécano habituel pour qu'il jette un coup d'oeil.

    Merci en tout cas pour ta réponse et à bientôt.
     
  7. audimanrs2

    audimanrs2 Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    touran 1t
    Date:
    08/2003
    Kilométrage:
    193000
    Code Moteur:
    AZV
    Puissance:
    136
    Re : [Golf 4 1.6 16v] Latence à l'accélération

    salut,le débimètre se situe entre la pipe d'admission et la boite a air.il est généralement situé juste devant la boite a air.tu ne peut pas le louper,c'est un gros truc rond avec une prise réctangulaire qui est branchée dessus.a+gege
     
  8. alric

    alric Modérateur

    Marque:
    Volkswagen
    Modèle:
    Passat
    Date:
    06/1999
    Kilométrage:
    275000
    Code Moteur:
    AFN
    Puissance:
    110
    Re : [Golf 4 1.6 16v] Latence à l'accélération

    Salut

    oui tu peux jeter un oeil sur le debitmetre pour voir si le filament est propre,sans depots noirs
    attention .tres fragile

    mais je pense plutot a un encrassement de la rampe d'injection par des depots de particules
    bouchant le filtre devant chaque injecteur j'ai deja vu le cas

    A+
     
  9. Re : [Golf 4 1.6 16v] Latence à l'accélération

    Bonjour,

    Merci pour vos réponses. Je regarderai éventuellement cette semaine pour le débitmètre, au pire ce week-end, je vous tiendrai au courant du résultat que ça a donné en le débranchant.

    Alric, il y a-t-il un produit efficace contre je genre de problème? Si oui, où puis-je le trouver? Ou quel est la manipulation pour nettoyer?

    Merci d'avance et à bientôt.
     
  10. audimanrs2

    audimanrs2 Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    touran 1t
    Date:
    08/2003
    Kilométrage:
    193000
    Code Moteur:
    AZV
    Puissance:
    136
    Re : [Golf 4 1.6 16v] Latence à l'accélération

    salut clément,pour néttoyer le débimètre,tu prends du nettoyant frein.tu pulverises doucement dessus et avec un petit pinceau du nettois le filament.ATTENTION CAR TRES TRES FRAGILE.c'est comme avec une femme il faut y aller doucement sinon ça casse. :-)))a+gege
     
  11. Re : [Golf 4 1.6 16v] Latence à l'accélération

    Salut gege, merci pour ta réponse. Quand est-il pour les filtres injecteur? De l'injection 5 suffirait?

    A+
     
  12. Publicité Annonceurs

  13. Re : [Golf 4 1.6 16v] Latence à l'accélération

    Bonjour à tous,

    J'ai amené ma Golf à un garage près de chez moi pour faire un diagnostic, selon eux il s'agit du papillon des gaz à changer. La pièce est relativement chère (en € environ 450) avec une heure de main d'oeuvre.

    D'après vous ce diagnostic vous semble-t-il correct? Sachant qu'il n'a même pas proposer de le nettoyer avant?

    Merci d'avance!

    Bonne journée :)
     
  14. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : [Golf 4 1.6 16v] Latence à l'accélération

    Rebonjour Clément

    Le défaut du boîtier papillon, aurait du être détecté lors du premier passage à la valise. :evil:

    Mais effectivement j 'ai du remplacer celui-ci sur la voiture de ma belle-fille à 140 000 Km, car c'est une pièce d'usure normale, et le servo moteur du papillon, a tendance à s'envoyer en l 'air ( 270 E chez VAG ) d 'autant plus que ta voiture a un million et quatre cent cinquante mille kilomètres d 'après ton identifiant ....

    Maintenant,l 'on a également des trous à l 'accélération en prenant des 95 ou 98 dans les supermarchés, et une cavitation de pompe de gavage située dans le réservoir, lorsque l 'on éxécute des virages serrés avec la jauge en dessous de 1/4 .....
     
  15. Re : [Golf 4 1.6 16v] Latence à l'accélération

    Re-bonjour Guy,

    Merci pour ces précisions. Pour les informations du kilométrage, j'aurais juré que je les avais rentré juste. J'en ai profité pour mettre à jour.

    Je crois que je ne suis pas vraiment tombé sur un bon garage (pourtant affilié VW) la première fois. Je lui ai dit que le problème survenait uniquement à chaud, mais je pense qu'il a dû oublié et a fait le passage à la valise à froid (supposition évidemment).

    Il est possible que pour les trous cela soit dû à une mauvaise qualité d'essence, car depuis que je mets du 98 à Agip, plus aucun problème. Je verrais si c'est temporaire ou non.

    Je vous tiens au courant le mois prochain après avoir changer la pièce si ça a effectivement corrigé mon problème au niveau de l'accélération.

    En tout cas merci encore pour vos infos!

    Bonne journée.
     
  16. Re : [Golf 4 1.6 16v] Latence à l'accélération

    Bonjour,

    Je viens donner des nouvelles quant à mon problème. Le boîtier papillon a été changé et j'ai senti une légère amélioration, rien de bien exceptionnel. 3 jours d'utilisation après sa sortie du garage, voyant check engine qui s'allume. Je viens de retourner voir le garagiste (entre temps le voyant s'était éteint), diagnostic: sonde lambda pré-catalyseur HS. Elle avait été changé à 80000 bornes...

    Bonne journée à tous.
     

Partager cette page

Chargement...