1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Golf 4 SDI ne démarre plus, relai 109 ok

Discussion dans 'Moteurs Diesel autres que TDI' créé par korbs, 26 Mars 2013.

  1. salut tout le monde,

    voila ma golf demarre plus et je pense avoir trouvé la panne, il n'y a pas de gazole qui arrive au filtre, contact mis on entend bien l'électrovanne de la pompe fonctionner, par contre dans la voiture, au niveau de la banquette arriere on n'entends plus le bruit de la pompe qui est au niveau du bac...

    on a essayé de faire choquer la golf juste avant dans une descente, impossible la golf broute, signe qu'il n'y a pas de gazole qui arrive, la durite transparente est vide, le filtre aussi apparement.

    donc meme aprés avoir changer le relais 109, la golf demarre pas

    donc a votre avis c'est quoi ? la pompe de gavage au niveau du bac qui est hs ?

    Il y a une reference etka ? une vue eclatée ? un tuto pour la changer ?

    A L'AIDE !!!!!
     
    Tags:
  2. Publicité Annonceurs

  3. Re : golf 4 sdi demarre plus, relai 109 ok

    vendredi soir elle pétait au quart de tour, samedi matin, impossible de demarrer....

    les soucis :
    - voyant prechauffage apparait 1s et disparait au contact, alors que de base il reste au moins 6s puis je demarre
    - pas de gazole qui arrive au filtre

    les tests :
    - vag com = aucuns defauts
    - pompe a gazole ok, on entends l'electrovanne s'activer au contact
    - relais 109 changé
    - distribution ok
    - bougies ok, j'ai débranché la sonde de ldr, le voyant de prechauffage est resté plus longtemps, environ 15s, mais impossible de demarrer
    - filtre a gazole ok
    - alternateur ok
    - batterie neuve
    - fusibles ok
    - on a essayé en poussant la golf et en essayant de choquer en 2eme et 3eme, impossible....
    - j'ai éssayé avec le double de clé, idem

    LA MISERE TOTALE !!!!!
     
  4. Re : golf 4 sdi demarre plus, relai 109 ok

    Bonjour Korbs,

    Je viens de découvrir ton message, j'ai également une sdi et depuis le temps, j'imagine que tu as trouvé ta panne,
    Est-ce que tu peux me dire comment tu t'en es sorti ?
     
  5. Re : Golf 4 SDI ne démarre plus, relai 109 ok

    est ce que tu as resolu le probleme il m'arrive la meme chose est quand je debranche la sonde de temperature d'eau elle demarre 30 secondes ............merci de me repondre si tu as trouve la solution
     

Partager cette page

Chargement...