1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Golf 4 TDI 100: ma première panne hier...(résolu)

Discussion dans '1.9L (4 cylindres)' créé par fredduck, 7 Août 2013.

  1. Bonjour à tous,

    Hier matin, tout la famille s'installe dans la golf pour aller à un repas de famille à 100kms de chez moi, (je raconte un peu ma vie là!!)

    Je démarre pour sortir du garage et en 5m je me rend tout de suite compte que le moteur tourne pas rond (sur 3 pattes comme on dit) avec de la fumée grise derrière.
    je stop tout, redémarre et pareil, j’accélère au point mort à 2000tr mais ca fait peur, bizarre et commence à me dire que c'est grave...
    à 171000kms, ma première panne sur ma golf

    Vidange faite, filtre à huile, filtre à gasoil et filtre à air changés il y a 1000kms

    un petit geste désespéré me vient à l'idée en me trouvant devant ce moteur capot ouvert après avoir vérifier tous mes niveaux: j'ai débranché la prise du débitmètre d'air
    Je redémarre et le moteur retrouve un ralenti impeccable et deux trois accélérations au point mort, plus aucune fumée

    j'ai donc fait mes 200kms dans la journée avec un moteur qui tourne rond mais sans puissance (+/-60ch)

    Dés que je reconnecte le débitmètre, le problème revient aussitôt.

    Dois je acheter directement mon débitmètre chez VW ou quelqu'un peut il me donner son avis voir même un ptit DIAG si sur Clermont-Ferrand (63) ou alentours?

    Merci à vous
    Fred
    _____
    Voiture concernée : Volkswagen GOLF - ATD - 1.9L TDI
     
    Tags:
  2. Publicité Annonceurs

  3. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Golf4 TDI100 Ma premiere panne hier....

    Bonjour Fredduck

    Achète directement ton débimètre chez VAG en présentant ta carte grise ....

    Tous les charlatans qui vont te raconter qu 'un débimètre se nettoie et ceux qui savent soit disant interprèter les courbes du débimètre en fonction de la charge moteur de la température et de la pression athmosphérique sont légion !!!!
     
  4. Re : Golf4 TDI100 Ma premiere panne hier....

    Merci de ta réponse, oui j'ai lu que ca ne se nettoie pas sur le forum......

    Je m’étonnais de ne pas avoir eu cette panne avant les 170000
    Je vais le changer très vite

    Merci encore
     
  5. FruRider57

    FruRider57 Membre Donateur

    Re : Golf4 TDI100 Ma premiere panne hier....

    Les casses de débimètres viennent parfois d'une oxydation causée par l'humidité de l'air.

    Tu le reconnais à la présence de dépôt de croute verdatre.

    Chez Peugeot, ils percaient le font de la boite à air pour permettre l'écoulement de l'eau et éviter ça.

    Sur mon Touran, VAG à installé un système d'ecoulement d'eau à flotteur.

    Conclusion, si la boite à air de ta Golf n'a pas ce système, je te conseillerais donc de faire quelques trous au fond de la boite à air, un forêt de diamètre 6 suffira.
     
  6. Paul

    Paul Vénérable

    Marque:
    Volkswagen
    Modèle:
    Golf IV
    Date:
    10/1998
    Kilométrage:
    270.000
    Code Moteur:
    AHF
    Puissance:
    81
    Re : Golf4 TDI100 Ma premiere panne hier....

    Bonjour MacGuyvert
    Mais, en fonction de la quantité de carburant injecté très certainement (masse d'air assignée).

    En entrant dans le moteur, l’air refroidie un fil très fin en platine que l’on chauffe électriquement à environ 120°C.

    Plus la quantité d’air qui entre dans le moteur est grande, plus le chauffage du fil demande de l’énergie électrique.
    On mesure le courant électrique nécessaire pour chauffer le fil et on en déduit le débit d’air.

    Simple et robuste en théorie, le recyclage des vapeurs d’huile du moteur pose problème et sali le film chaud en provoquant une erreur d'interprétation envoyée au calculateur.

    En ce qui concerne, le nettoyage du film chaud et dans mon cas ce fut un échec, un mauvais choix de la méthode est à la base de cet échec, mais je pense qu'un nettoyage pas condensation d'un dégraissant porterait ses fruits, en tout cas à essayer, cela ne coûte rien à le faire, mais surtout il ne faut pas toucher le film ni le souffler à grosse pression.

    Paul
     
  7. michophe

    michophe Membre Donateur Membre du personnel

    Re : Golf 4 TDI 100: ma première panne hier...

    C'est surtout que le débitmètre est sensible au flux et reflux d'air donc, et n'est pas fait pour vieillir correctement d’où le changement
     
  8. Re : Golf 4 TDI 100: ma première panne hier...

    Bonsoir,

    Je suis plutôt en général du genre à essayer de me tirer d'affaire en tentant parfois des réparations de fortunes, car je sais que ca paye,

    j'ai démonté mon débitmètre pour chopper la rèf, c'est un BOSCH F 00C 2G2 056, mais il y a un petit capot et je ne sais pas comment l'ouvrir sans le casser pour accéder au film...

    j'ai appelé VW et le prix est de 170€, canal compris, ils ne détaillent pas, j'ai trouvé des capteurs à 120€ chez des AD dufour, cosac....

    Après un aprem sur le net, j' ai trouvé des capteurs à 70€ et j'ai lu que les bosch étaient moins fiables, le miens à quand même fait 11ans et 171000kms bref

    j'ai lu a plusieurs reprises que les capteurs de débits de marque PIERBURG seraient plus fiables et même légèrement plus performants
    Avez vous des retours?

    Merci pour vos réponses
    bonne soirée
     
  9. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Golf 4 TDI 100: ma première panne hier...

    Bonjour Fredduck

    Sur un diesel la vie d'un débimètre est limitée , car il y a destruction du film chaud plutôt qu 'une perte de performance due à l 'encrassement , donc un nettoyage d'un film chaud déchiré ne sert pas à grand chose !!!

    Sur le moteur cancérogène à mazout , les courses de pistons sont plus longues que sur un moteur à essence , et les compressions bien plus importantes également , ce sont donc ces ondes et ces flux pulsatoires de la veine gazeuse qui se produisent dans le circuit d'admission qui détruisent plus rapidement le film chaud que sur un moteur essence !!!

    Encore un inconvénient de plus à rouler au gazole !!!!
     
  10. Re : Golf 4 TDI 100: ma première panne hier...

    Bonjour à tous

    Je viens donner des nouvelles, J'avais commandé mon débitmètre et celui ci est arrivé le lendemain de mon départ à Paris (Disney)

    J'ai donc fait 900kms avec le débitmètre débranché

    A ma grande surprise la golf n'avait, certes, pas de reprise, mais sur autoroute je pouvais rouler entre 130 et 140km/h sans problème, une fois lancée, c’était convenable.

    De retour, je suis vite allé récupérer mon colis à la poste, en 2 minutes monté, et là je redécouvre ma titine avec une pèche extraordinaire.
    Je me suis dit que c’était parce que j'avais oublié et m'étais habitué mais depuis 5 jours que je roule, en partie oui, mais je constate une réponse du moteur un cran au dessus de ce que j'avais avant la panne, une montée dans les tours plus franche.
    Je connais ma golf depuis 150000kms et je confirme que ce n'est pas qu'une impression.

    Au passage, merci à vous de m'avoir suivi et conseillé
     
  11. audimanrs2

    audimanrs2 Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    touran 1t
    Date:
    08/2003
    Kilométrage:
    193000
    Code Moteur:
    AZV
    Puissance:
    136
    Re : Golf 4 TDI 100: ma première panne hier...

    salut fredduck,content pour toi que ta caisse soit plus agresive qu'avant.je marque le sujet resolu.bonne route a toi et merçi du retour.a+gégé
     
  12. Publicité Annonceurs

Partager cette page

Chargement...