1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Golf 4 Tiptronic: la première ne passe pas à froid

Discussion dans 'Boite de vitesse et embrayage' créé par nac, 20 Mars 2011.

  1. Bonjour à tous!
    je suis confronté à un problème de taille sur ma golf 4 130 tiptro: la première ne passe pas à froid (en D ou en séquentiel), je dois attendre tous les matins 10 à 15 min pr que la première passe enfin........parfois avec du mal.
    Parfois même (toujours à froid), la première passe, la 2e aussi et lorsque je m'arrête au premier feu et que je veux repartir, la boite bloque encore en 1ère, puis la 2e passe après avoir roulé 30s à 1 min en première
    il m'est arrivé de couper le moteur et de redémarrer, et là, la 2e passe sans souci

    je ne comprends pas si c un problème de boite ou un problème électronique

    g été chez VW, il m'ont dis kil yavai une légère fuite au niveau de la boite; il manquait 1L d'huile donc ils ont fait l'appoint: aucun effet
    La semaine suivante j retourne cette fois pour une vidange de boite (comme le préconisent certains); ça fait une semaine que j'ai fait la vidange de boite, g ressenti une légère amélioration en début de semaine, mais la c reparti pour le même souci
    mais quand le moteur est chaud, la 1ère passe nikel ainsi que toutes les autres vitesses donc je ne pense pas que ce soit un problème intrinsèque à la boite

    c embétant parcke je dois attendre 10 min tous les matins et même en attendant d fois sa déconne au premier feu rouge

    quelqu'un pourrait-il me dire s'il a déjà entendu parler de ce problème? si oui, que faire?
    Merci pour vos réponses, javou que çette histoire me dépasse un peu
     
    Tags:
  2. Publicité Annonceurs

  3. Re : golf 4 tiptronic la première ne passe pas à froid

    Bonjour
    combien de kms ta voiture ?
    lors de la vidange , est ce que la crépine ( filtre à huile pour la BVA ) a été changée ? et la fuite a été réparée ?
     
  4. Re : golf 4 tiptronic la première ne passe pas à froid

    bonjour
    elle a 114200 km
    g fai la vidange chez VW et ils mont dit kil ne change pas le filtre car il est à lintérieur de la boite
    pr la fuite, pareil, ils mont dit kelle se trouve certainement entre les carters et kil ne prennent pas le risque de démonter
     
  5. Re : golf 4 tiptronic la première ne passe pas à froid

    le carter se démonte et le filtre se change . ils ont encaissé et ..... :twisted:
    tu ne seras pas plus avancé , desolé .
    bon courage.
     
  6. kxpunisher

    kxpunisher Locataire

    Re : golf 4 tiptronic la première ne passe pas à froid

    Salut,

    Merci de nous préciser le modèle de ta boîte automatique si c'est la boîte JATCO 09A ou JF506E le filtre ne peut être changé qu'en démontant la boîte automatique impossible autrement,

    Pour diagnostiquer un tel problème il te faut un VAGCOM et nous poster le diagnostique électronique.
     
  7. Re : golf 4 tiptronic la première ne passe pas à froid

    Merci pour ta réponse!

    qu'est ce que'un VAGCOM? oest ce que je peux faire un tel diagnostic? (parce que VW ne m'a pas proposeé un tel diag)

    et pour ma boite je ne connais pas le modèle, je sais juste que c une boite tiptronic 5 vitesses

    je ne sais vraiment pas quoi penser de ce problème qui me tracasse!
     
  8. kxpunisher

    kxpunisher Locataire

    Re : golf 4 tiptronic la première ne passe pas à froid

    VAGCOM est un appareil qui se connecte sur ta voiture afin d'effectuer un diagnostique en interrogeant l'ordinateur de ta boite de vitesse par exemple il existe de sinterfaces à 50€ avec logiciel te permettant d'effectuer ce type de diagnostique.

    Dépanner une boite de vitesse automatique commence par repérer le modèle de ta boite (carnet entretien par exmeple ou dans le coffre il existe des couples de trigramme (09A EYM) ensuite un diagnostique électronique au vagcom, ensuite de tester l'ensemble de tes électrovannes ou capteurs de régime et température de la boîte et enfin vidange avant de démonter.

    Un garage ne tentera pas aujourd'hui de réparer une boite dont le cout est trop élevé mais plutt son remplacement total!
     
  9. kxpunisher

    kxpunisher Locataire

    Re : golf 4 tiptronic la première ne passe pas à froid

    As tu effectué ton diagnostique ?
     
  10. Re : golf 4 tiptronic la première ne passe pas à froid

    Non je n'ai pas encore fait le diag vu que je n'ai pas de VAG COM
    j'en ai parlé à un mécano qui s'y connait en boite auto il m'a dit de faire une vidange mais avec changement du filtre et de la crépine
    je ne l'ai pas encore fait faute de moyens et je ne sais pas ou la faire, lui me demande 200euros rien qu'en main d'oeuvre (je trouve ça excessif)

    voila donc toujours bloqué....à froid seulement mais c chiant

    merci de t'en soucier en tout k, et si tu as des réponses de ton coté je suis preneur
     
  11. kxpunisher

    kxpunisher Locataire

    Re : golf 4 tiptronic la première ne passe pas à froid

    Si c'est une boite 09A ou JF506 tiptronic je doute qu'il puisse te changer la crépine sans déposer la boite car il n'y a aucun accès pour la remplacer mis à part ouvrir la boite en deux et je dis ça en connaissance de cause, sinon s'il propose juste la vidange à 200€ il faut savoir qu'il faut environ 7 litre d'huile à 10€ le litre donc il prend un peu plkus de 100€ de main d'oeuvre pour une opération qui pardonne moi risque de ne pas résoudre ton problème car comme je l'ai indiqué, la réparation d'une boite tiptronic commence pour un scanne de son calculateur qui lui à certaineent enregistré un problème voir plusieur, sans ce diag il est presque inutile de se lancer dans une tentative de dépannage, il y a trop d'élément pouvant lacher,

    tu peux au moins nous donner le modèle et faire le contrle des capteurs sur la borned u connecteur du calculateur de la boite c'est le minimum pour qu'on puisse t'aider et ce n'est pas compliqué
     
  12. Publicité Annonceurs

  13. Re : golf 4 tiptronic la première ne passe pas à froid

    Bonjour,
    Voila, j'ai exactement le même problème avec ma Golf. c'est aussi une Golf 4 de 130 ch modèle 2001 Boite auto tiptro - 160 000 Km.

    Ce problème a commencé d'apparaitre il y a presque 3 mois avec plusieurs tentatives pour réparation sans résultats :
    1- J'ai fait la vidange avec changement du filtre (en démontant toute la boite) sans résultat.
    2 - Après j'ai passé faire le Diagnostique électronique
    Résultat du diagnostic : en première lieu, on arrive pas à lire la boite, défaut du calculateur. En essayant avec un autre calculateur, la boite affiche un défaut. Selon mon mécanicien le défaut est au niveau du Bloc Hydraulique de la boite. Il faut le remplacer. Avant, le mécanicien a démonté le Bloc pour le lavé. Malgré ce lavage le problème persiste.
    Je viens de voir 2 autres mécaniciens, le Bloc Hydraulique doit être changer.


    Voila le message affiché par le diagnostic:

    Boite auto : 1 code defaut trouvé
    00652 surveillance du rapport
    27-10 signal implausible - intermittent


    Ma question : Que dites-vous de ce défaut ? dois-je changer le bloc hydraulique de la boite?

    Merci d'avance
     
  14. kxpunisher

    kxpunisher Locataire

    Re : golf 4 tiptronic la première ne passe pas à froid

    Je te conseille de commencer par contrpoler lers différent capteur de la boite directement sur le connecteur de la boite automatique, le bloc tiroir contient plusieur électrovanen qui peuvent lacher, pour toi il se peut qu'un élément mécanique soit hs, quel modèle de boite ? 09A?
     
  15. Re : golf 4 tiptronic la première ne passe pas à froid

    Merci pour la réponse,

    Comment controler les différents capteurs les élctrovannes de la boite?
    Le modèle de la boite? je sais pas, je vais me renseigner
     
  16. Re : golf 4 tiptronic la première ne passe pas à froid

    Le modèle de la boite est 09A
     
  17. Re : golf 4 tiptronic la première ne passe pas à froid

    Bonjour,

    Nac, Avez vous résolu le problème au niveau de votre boite?
    Pour moi, j'ai changé le bloc hydraulique (occasion) et le problème de blocage ne revient plus. Mais j'ai actuellement un autre problème : quand je démarre en pente et avant d'accélérer, la voiture recule un peu en arrière et ne s'arrête pas que après accélération. Normalement la voiture ne doit pas reculer lorsque la boite est en D (Drive). Elle doit avancer ou s'arrêter (lors d'une forte pente)

    Je vais poster mon problème comme un autre sujet.

    bonne chance
     
  18. Re : golf 4 tiptronic la première ne passe pas à froid

    Bonjour,
    Je reviens vers vous, car malgré le changement du Bloc le problème de passage des rapports est revenu.
    Pour votre information, le changement a été réalisé par un bloc d'occasion. j'ai été obligé de garder 3 électrovannes de mon anciens bloc.
    Aujourd'hui, j'ai effectué le diagnostique. Les défauts affichés sont :

    Boite auto : 1 code défaut trouvé
    00652 surveillance du rapport
    27-10 signal implausible - intermittent


    Diagnostique du moteur a donné le résultat suivant :
    17965 Régulation de pression
    Suralimentation limite de régulation de pression
    P1557-35-10....Intermittent


    c'est les mêmes défauts affichés avant le changement du bloc.
    Je ne sais pas s'il y a une relation entre la régulation de pression et le fonctionnement de la boite (entre les 2 défauts)?

    C'est vraiment embêtant, j'espère trouver de l'aide dans ce forum.

    Peut être le bloc n'est pas la source du problème?
    Les 3 électrovannes que je n'ai pas changé sont la source du problème?

    Merci d'avance pour votre réponse
     
  19. Re : Re*: golf 4 tiptronic la première ne passe pas à froid

    Bonjour Samadnet, j ai exactement le meme probleme avec les memes codes errurs, as tu resolu ton probleme?
    Merci pour ta reponse
     
  20. Re : Re*: golf 4 tiptronic la première ne passe pas à froid

    Bonjour

    j'ai le meme probleme sur golf 4 tiptronic boite 09A
    A froid les vitesses ne passent pas, elle fonctionne uniquement en premiere ou marche arriere et a chaud aucun probleme, tout fonctionne bien
    que sa soit en auto, ou en sequetiel

    Je me suis procurer un bloque hydraulique et calculateur boite, je n'ai pas encore fait les changements. Par contre j'ai deja effectué une vidange mais le probleme est toujours present. ( je n'ai pas changer le filtre car il est a l'interieur de la boite)

    avez vous trouvez une solution ?
    merci
     
  21. Re : Re*: golf 4 tiptronic la première ne passe pas à froid

    Salut,

    À la lecture de symptômes identiques sur d'autres forums dans la langue de Shakespeare, il semble que ça provienne de l'électrovanne N92 dans le bloc hydraulique. Ils suggèrent de remplacer toutes les électrovannes.

    Sur → ce forum:

    « Ok, j'ai remplacé toutes les électrovannes le weekend d'avant Thanksgiving. Et mes problèmes ont disparu »

    Voici quelques informations tirées du programme autodidactique numéro 232 (dont je te recommande vivement la lecture!) sur l'emplacement de ces électrovannes et leur logique de commande pour les différents rapports:

    Voir la pièce jointe 37047
    Voir la pièce jointe 37046

    L'un des forums mentionnés contient → des indications et photos détaillées pour effectuer ce remplacement.

    Du coup si tu remplaces le bloc hydraulique complet avec des électrovannes neuves ou récentes, ça devrait résoudre ton problème.

    À+,
     

    Fichiers attachés:

  22. Re : Re*: golf 4 tiptronic la première ne passe pas à froid

    bonjour
    merci benoit de m'avoir repondu et d'avoir pris la peine de faire la traduction meme si je comprend plus ou moins l'anglais, et desolé d'avoir posté sur l'autre post mais je n'avais pas encore vu la reponse ici
    quoi qu'il en soit, j'ai deja de la doc notamment sur le programme autodidactique de la boite, j'avais deja vu le fonctionnement des electrovannes et c'est d'ailleurs pour sa que je me suis procurer le bloque hydraulique.
    j'ai donc tout a l'heure ouvert le couvercle pour acceder au bloque, j'ai fait l'echange des vannes mais pas eu le temps de tester puisqu'il faut maintenant que je refasse le joint du carter.
    et je viens de voir que j'aurais pu tester la resistance des electrovannes sur ce post ci http://www.vag-technique.fr/showthread.php/18592-Réparation-d-une-tiptronic-EYM-09A-JF506E?
    - N88 : tolérance 9 à 24 Ω, broches 64 et 66 > 4 Ω relevé > Moyen
    - N89 : tolérance 9 à 24 Ω, broches 64 et 65 > 4 Ω relevé > Moyen
    - N92 : tolérance 9 à 24 Ω, broches 64 et 49 > 20,3 Ω relevé > OK

    - N90 : tolérance 9 à 24 Ω, broches 64 et 53 > 20,2 Ω relevé > OK
    - N282 : tolérance 9 à 24 Ω, broches 64 et 26 > 20 Ω relevé > OK
    - N281 : tolérance 9 à 24 Ω, broches 64 et 46 > 20 Ω relevé > OK
    - N283 : tolérance 1 à 5 Ω, broches 64 et 25 > 15,6 Ω relevé > Moyen
    - N91 : tolérance 9 à 24 Ω, broches 64 et 50 > 19,7 Ω relevé > OK
    - N93 : tolérance 1 à 5 Ω, broches 64 et 48 > 20,6 Ω relevé > Moyen

    merci a kxpunisher le post est de lui

    donc demain je testerais les tolérances, et une fois le joint de carter refait, remplissage de la boite et voir ci sa fonctionne a froid ou pas
     

Partager cette page

Chargement...