1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Golf iv annee 2002

Discussion dans 'Moteur Essence' créé par titi4, 18 Septembre 2013.

  1. Bonjour,

    ma voiture vient de sortir du garage avec un démarreur neuf. malgré cela, elle continue d'avoir des problèmes au démarrage:?

    En effet apres avoir roule qqes temps elle ne veut plus démarrer même en insistant. il me faut parfois attendre un 1/4 d'heure avant qu'elle ne reparte. J'ai parfois l'impression qu'en insistant elle se ''noie''.
    Un collègue a moi m'a sorti l'historique des problèmes et un ressort principalement:
    01314-calculateur moteur
    49-10 - absence de communication intermittent.
    Est ce que ceci pourrait expliquer cela?
    merci de votre reponse car je ne souhaiterai pas me faire couper mon 2eme bras avec la facture:mad::
     
    Tags:
  2. Publicité Annonceurs

  3. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Re : Golf iv annee 2002

    salut,

    supprimer le défaut et voir ensuite directement après le problème de démarrage si le défaut est à nouveau présent.
     
  4. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Golf iv annee 2002

    Bonjour Titi

    J 'ai déjà vu ce problème , cela venait des bougies d'allumages non adaptées au moteur , dont l 'impédance émettait un champ magnétique trop élevé de la part du faisceau d'allumage , et cela venait brouiller également la cartographie du calculateur moteur , en plus des démarrages extrèmement laborieux !!!!
     
  5. Re : Golf iv annee 2002

    Salut,
    Je déterre un peu le sujet...
    J'avais un problème similaire sur mon 1,8T de 1999. Elle ne le faisait que moteur chaud. Ça venait de la sonde de température...Le calculateur croyait que le moteur n'était pas à la bonne température donc refusait de démarrer ou, en insistant très longuement, se mettait en défaut...
     

Partager cette page

Chargement...