1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Golf v tdi 105 en panne suite a erreur 00187 00188

Discussion dans 'Equipements électriques' créé par versys_59, 15 Avril 2016.

  1. versys_59

    versys_59 Nouveau

    Marque:
    Volkswagen
    Modèle:
    Golf V plus
    Date:
    01/2006
    Kilométrage:
    143000
    Code Moteur:
    BKC
    Puissance:
    105
    Bonjour,

    Ce matin je prend ma voiture pour emmener ma famille à la piscine et après 500m ma golf s'arrête toute seule sans message d'erreur, heureusement je me gare directement et j'essai de démarrer.
    Le démarreur est neuf et tourne, la batterie est récente et tiens le 12v mais on a l'impression que la pompe n'envoi pas le gazole.
    Je pense directement à l'alternateur mais comme aucun garage n'a plus de stock je prend le temps d'analyser avec vagcom. Et la j'ai un beau message qui m'indique que j'ai bien fait d'acheter un vagcom :
    Adresse 09: Centrale Elec. Labels: 3C0-937-049-23-M.lbl
    No. pièce Log:: 1K0 937 049 M Mat:: 1K0 937 049 M*
    Pièce: Bordnetz-SG H37 0803
    Révision: 00H37000 No. de série: 00000001695747
    Codage: E4890F2600041800000A00000F000000000859035C
    No. Atelier: WSC 00000 000 00000

    No. pièce: 5M0 955 119
    Pièce: Wischer VW359 012 0402
    Codage: 00065493
    No. Atelier: WSC 00000

    No. pièce: 1K0 955 559 Q
    Pièce: RegenLichtSens 005 0605
    Codage: 00217125
    No. Atelier: WSC 00000

    2 Codes défaut trouvés
    00188 - Activation 1 relais d´alimentation tension borne 50
    010 - Rupture/court-circuit au pôle + - Intermittent
    00187 - Activation relais d´alimentation tension borne 75X
    010 - Rupture/court-circuit au pôle + - Intermittent

    Certain message sur google parle de pompe de gavage, d'autre du neiman et d'autre du boitier de programmation.

    Je vais commencer par vérifier les fils de masse et d'alimentation sur la pompe de gazole.
    La voiture a rouler lundi sous une pluie intense le long de la côte Normande pendant 2h30 je pense qu'il doit y avoir un rapport.
    Il s'agit d'un moteur tdi 105cv de 01/2006, elle a 147 mkm.

    Quelqu'un peu m'aider?
     
    Tags:
  2. Publicité Annonceurs

  3. coolfunk

    coolfunk Nouveau

    Marque:
    Audi
    Modèle:
    A4 2.5 V6 TDI
    Date:
    05/2003
    Kilométrage:
    200000
    Code Moteur:
    BFC
    Puissance:
    163
  4. dragon31

    dragon31 Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    Tiguan sport bluemotion 2RP
    Date:
    12/2009
    Kilométrage:
    97000
    Code Moteur:
    CFFB
    Puissance:
    168
    Bonjour,
    sur le vw tiguan, quand je change la batterie, je suis obligé via le vcds, d'indiquer la marque et le numéro de série de celle ci afin que l'alternateur charge à sa pleine puissance, si je ne fais pas cela, la charge est bridée à 9 volt.
    Regarde sur la borne + de la batterie si tu n'a pas un petit module sur la cosse.
    Peut être une piste, a voir !
    Bon courage.
     
  5. versys_59

    versys_59 Nouveau

    Marque:
    Volkswagen
    Modèle:
    Golf V plus
    Date:
    01/2006
    Kilométrage:
    143000
    Code Moteur:
    BKC
    Puissance:
    105
    Merci pour vos réponses coolfunck et dragon31. Bon aucun de vous deux n'a la bonne solution. En faite c'était la pompe de gavage sous le siege arrière droit dans le réservoir. Je suis allé en casse c'est les seuls à avoir du stock pas le temps d'attendre. Vous remarquerai que la pompe s'amorce au démarrage on entend le bruit. Apres l'avoir installé et ouvert la vis de purge j'ai du mettre le contact 5 fois pour purger. Apres 4 demarrage sans résultat le 5eme fut le bon. Parcontre j'ai eu un beau message stop pression d'huile qui est apparu au 3eme demarrage c'est grave ça?
    Pour info cout de l'opération 80€ et une belle odeur de gazole dans l'habitacle.
     
    dragon31 apprécie ceci.
  6. woinwoin

    woinwoin Nouveau

    Marque:
    Volkswagen
    Modèle:
    transporteur
    Date:
    01/1999
    Kilométrage:
    295000
    Code Moteur:
    AJT
    Puissance:
    88
    OUi, il faut s'inquiéter, ceci dit si le message n'est pas réapparu c'est peut-être moins grave, si je me trompe pas à la 3° fois que tu appelle 3° démarrage, le moteur ne tournais pas par ces propres moyens, donc la pression d'huile est moins importante. 200 Tr/Mn au démarreur, 750 Tr/Mn au ralenti.
     
  7. versys_59

    versys_59 Nouveau

    Marque:
    Volkswagen
    Modèle:
    Golf V plus
    Date:
    01/2006
    Kilométrage:
    143000
    Code Moteur:
    BKC
    Puissance:
    105
    Oui il tourner avec le démarreur je pense qu'il y a des electrovannes qui s'ouvrent uniquement moteur tournant, je me trompe peu etre. Ou peu etre le turbo qui reste bloqué sans gaz d'échappement ce qui implique une pression d'huile trop importante.
     
  8. woinwoin

    woinwoin Nouveau

    Marque:
    Volkswagen
    Modèle:
    transporteur
    Date:
    01/1999
    Kilométrage:
    295000
    Code Moteur:
    AJT
    Puissance:
    88
    Non ce n'est pas le cas. Je voulais dire que la P° d'huile est forcément moins importante sous action démarreur. Il n'y a pas d’électrovanne qui régule la P° d'huile, c'est un clapet qui ferme + ou moins le conduit au moyen d'un ressort.
     
    Charlydiag apprécie ceci.

Partager cette page

Chargement...