1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

grave problème moteur sur Tdi 2.0 140 CV (non résolu)

Discussion dans 'Moteur TDI' créé par gilounice, 6 Février 2006.

  1. bonjour !

    sur new A3 grave problème de perte de LDR : non résolu malgré un remplacement de culasse. (et 4 retours en atelier).

    kilométrage = 12000
    date de fabrication = mars 2005
    modèle A3 2.0 Tdi 140 CV.

    4 interventions en atelier, plusieurs durits et radiateur remplacés,
    culasse remplacée.

    passage du circuit LDR plusieurs fois à la pression d'épreuve,

    le problème persiste ! perte très importante de LDR. (le bocal se vide en qq dizaines de km).
    aucune trace de fuite. Aucune fumée, pas de mayonnaise.

    après remplacement de culasse le moteur a bien fonctionné, mais après refroidissement du moteur, démarrage défaillant : blocage.

    mystère total, concessionnaire dépassé, faut-il s'orienter vers le remplacement de tout le moteur ?? ou bien de la voiture entière ?....

    je n'ai jamais vu ça en 25 ans de conduite.....

    quelqu'un serait-il suffisamment pointu en mécanique Audi pour m'aider ? :?
     
    Tags:
  2. Publicité Annonceurs

  3. grave problème moteur sur Tdi 2.0 140 CV (non résolu)

    surement une fisure au niveau du bloc moteur.
     
  4. grave problème moteur sur Tdi 2.0 140 CV (non résolu)

    salut

    ah oui je vois
    le probleme est bien là voire encore plus présent !!

    Alors que faire ?

    1) envisager une reprise chez Alfaromeo ?,? moyennant complement pour une 147 JTD ?, (j'avoue que je cherche un peu la provoc , là !!)

    2) prendre le probleme a bras le corps : c'est à dire a trouver soi mme la fuite !! comme le liquide de refroidissement est sans dout du G12+
    (couleur rose violet ) eh bien en fuyant il laisse des traces blanchatres visibles : alors à toi de chercher partout ce genre de traces
    si ton moteur le permet ;car bien souvent on ne voit plus que
    des "caches plastiques" quant on ouvre le capot d'une voiture récente !!
    tant pis il faudra sans doute deposer ces caches (vis de 10 ou 11 mm
    sous opercule eventuellement ) et chercher sous toutes les coutures !!

    voila un excellent moyen de démarrer en mécanique !!!

    adage : on n'est jamais aussi bien servi que par soi-même !!!!


    malgré tout je maintiens : ce moteur marchera !!!
    A+
     
  5. mat95

    mat95 Débutant

    grave problème moteur sur Tdi 2.0 140 CV (non résolu)

    Il me semble avoir deja lu un probleme semblable sur une audi A3 tdi 140 comme la tienne, en fait la personne a eu que des enmerdes avec cette voiture qu'il a acheté neuve d'ailleur, de memoire ils lui ont changé le bas moteur complet qui apparemment faisait l'objet d'un rappel constructeur et dans la foulé ils ont voulu lui resoudre un probleme de demarrage a froid et ils se sont rendu compte que la culasse etait naze donc moteur neuf.

    Rapproche toi de lui a cette adresse sandra.hap@wanadoo.fr son pseudo c'est dede69, si il te demande ou tu as eu cette adresse, tu dis que ça vient de quelqu'un de JSO.

    Pour te dire qu'il en etait content, la concession audi a fini par lui reprendre :-w :-w
     
  6. grave problème moteur sur Tdi 2.0 140 CV (non résolu)

    ah oui la a mon avis gros defaut de fabrication sur le moteur !!

    Va gueuler chez audi pour qu'ils te remplace le moteur complet (il faut les harceler, + lettre au Service client etc..)
     
  7. mat95

    mat95 Débutant

    grave problème moteur sur Tdi 2.0 140 CV (non résolu)

    Faut quand meme que je vous raconte le meilleur, ils ont immobilisé la voiture je sais pas combien de temps, ça normal des que ça sort de l'entretien du vehicule en concession ils galerent. Donc pendant le stockage sur le parking de la concession, un depanneur descent un touareg (ultra fiable lui aussi :-w ) de son camion plateau, le cable pete et le touareg lui embouti tous le coté a l'avant :-w :-w c'est la qu'il a peté un cable.

    Pour le rappe lconstructeur voit quand meme avec lui car je suis pas sur a 100% c'est assez vieux cette histoire, j'ai une bonne memoire mais quand meme c'est a verifier :D
     
  8. grave problème moteur sur Tdi 2.0 140 CV (non résolu)

    Alors
    c'est vrai cette histoire >?,

    il y a des moteurs defectueux ??

    je ny crois pas...
    j'attends que ceux qui en savent plus long
    nous disent de quel defaut il s'agit ??

    bloc fissuré ? vraiment ? incroyable !!!!

    une mauvaise serie c'est pourtant toujours de la fonte
    ce bloc (vive la fonte !! c'est costaud si c'est bien fondu)
    c'est vrai que les parois sont plus fines sur le 2.0
    que sur le 1.9 ça se voit bien a l'oeil sur 2 photos de la RTA

    VW aurait il atteint les limites de l'epaisseur de fonte ??
    A+
     
  9. grave problème moteur sur Tdi 2.0 140 CV (non résolu)

    euh depuis le TDI 110, il me semble que tous les TDI sont en moteur tout alu.
     
  10. grave problème moteur sur Tdi 2.0 140 CV (non résolu)

    salut VW seb
    oups
    fais vite disparaitre ton post et le mien avec !!
    renseigne toi sur les rta

    vive la fonte !!

    A+
     
  11. grave problème moteur sur Tdi 2.0 140 CV (non résolu)


    verdict : on m'a changé la culasse.
    maintenant elle marche super bien (mieux que quand elle était neuve, plus silencieuse, plus souple, ce bloc 2.0 140 CV est un régal...), la culasse est en alu, mais le bloc est en fonte.
    c'est l'alu de la culasse qui présente des fissures dans quelques cas.
    sinon, rien à dire, tout s'est bien passé en concession.

    :D
     
  12. Publicité Annonceurs

  13. grave problème moteur sur Tdi 2.0 140 CV (non résolu)

    Salut



    donc même si les debuts sont difficiles (eh oui la fonderie c'est un art
    l'aluminium coulé sous pression est difficile à maitriser!!)
    le 2.0 TDI finit par marcher comme une horloge !!!


    et un moteur qui marche ,cela fait toujours plaisir !!! (':D')
    (':D')

    A+
     
  14. grave problème moteur sur Tdi 2.0 140 CV (non résolu)

    ah ben autant pour moi. D'un autre coté c'est vrai que la fonte c'est solide !
     
  15. grave problème moteur sur Tdi 2.0 140 CV (non résolu)

    salut à tous,
    je ne sais pas si le problème que j'ai sur mon touran tdi 2.0 136 cv est le même mais cela me trouble assez dans la mesure ou on a du changer ma culasse après 45.000 km suite a plusieurs problèmes d'huile dans mon réservoir de LDR (étrange???? impossible de voir le niveau de l'eau) en 24 mois que j'ai mon touran j'en suis à 21 visites au garage.

    eau dans l'habitacle, creux dans l'accélération vers 2.000 tours et surtout cette huile dans le réservoir du LDR avant changement de culasse et après changement de culasse.

    étant un fan de VW (ai eu plusieurs modèles, POLO3, GOLF 1,2,3) je crois que mon touran sera le dernier VW que j'aurai, car la qualité de VW est fortement descendu ormis les problèmes de moteur, les plastiques sont de moindres qualités alors que les prix s'envolent.

    Bonne chance à tous avec votre TDI
     

Partager cette page

Chargement...