1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

gros probleme de chauffe

Discussion dans 'Ventilation, Chauffage et Climatisation' créé par jimmyski, 17 Juillet 2012.

  1. jimmyski

    jimmyski Nouveau

    Adress:
    Country:
    Location on Map:
    bonjour j'ai une golf 4 TDI 115 de 2000 elle a 260 000km la distri a étatit faite a 210 000km (par l'ancien propriétaire)

    mon probleme et ke le moteur chauffe dés que j'atteint les 110 km/h la températrure monte a 130... et redescent kan je suis a 90km/h

    quand je met le chauffage j'ai une odeur de liquide de refroidissement ; mon pare brise et gras ; plein de buée ; et mon tapis de sol (coté passager) et tremper... de quoi cela peut-il venir??

    ps: mon LDR se vide d'un seul coup quand la moteur chauffe.

    merci de m'aider si vous le pouvez
     
    Tags:
  2. Publicité Annonceurs

  3. anthaeus

    anthaeus Membre Donateur

    Adress:
    Country:
    Location on Map:
    salut,

    je pense que ton radiateur de chauffage est HS.:evil:
     
  4. jimmyski

    jimmyski Nouveau

    Adress:
    Country:
    Location on Map:



    merci je vais voir sa tout a l'heure au garage
     
  5. jimmyski

    jimmyski Nouveau

    Adress:
    Country:
    Location on Map:
    me revoilà après quelques jours d’absence j'ai fait mon radiateur de chauffage ; mais le problème persiste... ma voiture monte en température dés que je roule a 110 km/h et ne redescend pas en dessous de 110 degrés .... mais ventilateur se mette en route il tourne mais j'ai l'impression que le circuit de refroidissement ne ce fait pas correctement.... et mon LDR se vide toujours par le trop plein bien sur....
     
  6. Pbossfamily

    Pbossfamily Débutant

    Adress:
    Country:
    Location on Map:
    Salut peut être le calorstat
     
  7. philippecoz

    philippecoz Débutant

    Adress:
    Country:
    Location on Map:
    je pense que ton problème vient du joint de culasse
    ce qui n'est pas étonnant vu que ton moteur a chauffé à plusieurs reprises
    ton liquide de refroidissement passe dans un cylindre puis dans l'echappement
    vérifie si du liquide sort par l'échappement

    good luck
     
  8. philippecoz

    philippecoz Débutant

    Adress:
    Country:
    Location on Map:
    si tu as beaucoup de pression dans le liquide de refroidissement c'est que les compressions passent dans le circuit de refroidissement par le joint de culasse
     

Partager cette page

Chargement...