1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Gros soucis.. Joint de culasse ?

Discussion dans '1.9L (4 cylindres)' créé par Breizhman, 22 Février 2015.

  1. Bonjour a tous,

    Depuis quelques temps j'ai un soucis de consommation d'eau sur ma voiture ainsi que de surchauffe, mes durite sont tres dur apres une dizaine de km ..


    Passage de la compression moteur dans le circuit de refroidissement ?

    Ne pouvant regler le probleme tout de suite (boulot) j'ai enlevé mon thermostat afin d'éviter que le moteur chauffe, ca a fonctionné quelques jours et puisce matin en rentrant du boulot, ma température qui habituellement sans le thermostat restait au minimum est montée a 90°, j'etais presque arrivé quand j'ai les témoins d'huile et d'eau qui se sont allumé presque en meme temps
    Apres vérification de l'huile bizarrement le niveau était bon, quand a l'eau les durites étaient dur comme du béton, presque plus d'eau dans le vase, j'ai dévisser le bouchon du vase et la pression c'est échappée et le niveau a remonté, a l'intérieur du vase c'etait en ébullition plein de bulles comme si l'eau était en train de bouillir, au bout de 5 min ca c'est arreté quelques secondes puis ca a repris de plus belle ...

    Pour la constatation, je n'ai pas de mayonnaise, ni dans l'eau, ni dans l'huile ...

    Mais le gros probleme est arrivé ensuite, j'étais a peine a 5 min de chez moi, j'ai donc décidé de finir la route, je remonte dans la voiture et quand j'ai voulu démarrer la voiture (moteur) c'est mise a secouer, elle n'a pas voulu prendre (Serrage des cylindres ?).
    J'ai donc laissé la voiture sur place et fini a pieds, (je rentrais d'une nuit de 12h et j'en refaisais une cette nuit) avant de repartir au boulot (avec la 206 de madame) je me suis arrêté prés de ma voiture et j'ai essayé de la démarrer ... elle a pris au quart de tour :-/ j'ai pu la ramener sans problème a la maison

    voila, je me dis que ca doit etre le joint de culasse qui est mort (mais j'y connais pas grand chose) peut être même la culasse fissurée :-_s

    Pour les dernières observations :

    - pas de chauffage dans l'habitacle, même avec le thermostat et même avec la température moteur a 90°
    - Il y'a quelques jour j'ai démonté les bougies de préchauffage pour jeter un œil et sur les deux cylindres intérieur (2-3??) il y avait de l'huile sur les bougies (serrage moteur et segment HS ?)

    D'avance un grand merci pour vos avis
    _____
    Voiture concernée : Volkswagen GOLF IV - 1J - 1.9L TDi
     
    Tags:
  2. Publicité Annonceurs

  3. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Gros soucis.. Joint de culasse ?

    Bonjour Breizman

    Pas de chauffage dans l;habitacle , c' est le cas typique d'une pompe à eau dont la turbine s'est désolidarisée de son axe .
    C'est le cas de presque toutes les pompes fabriquées en Chine entre 1998 et 2003 ....

    Alors avant de déculasser , inspecte d'abord t pompe à eau , il sera bien tant de déculasser par la suite , si ta pompe à eau est en bon état ....
     
  4. skodaudi

    skodaudi Membre Donateur

    Marque:
    Audi
    Modèle:
    A4 avant
    Date:
    07/2004
    Kilométrage:
    360000
    Code Moteur:
    AVF
    Puissance:
    130
    Re : Gros soucis.. Joint de culasse ?

    Bonjour,
    Le circuit qui se met sous pression, peut provenir d'une défaillance du bouchon du vase d’expansion.
     
  5. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Re : Gros soucis.. Joint de culasse ?

    Bonjour verifie dans le vase d'expansion que tu a un retour de liquide via la petite durite , si tu en a la pompe a eau et bonne . Connaissant assez bien les TDI , je suis sur a 99 % que ton joint de culasse est claquer et tu a un passage des gaz d’échappement dans le circuit de refroidissement , sur le TDI 115 la culasse a en plus tendance a ce fissurer ou ce voilée , vu le kilométrage de ta voiture il faut réfléchir pour savoir si la réparation est rentable .

    Tu peut aussi faire un test de CO2 en garage pour confirmer les gaz d'echappement dans le liquide .
     
  6. Re : Gros soucis.. Joint de culasse ?

    Je dirais impossible, j'ai fait la distri il y' a moins de 100km, c'est le doute que j'avais, je pensais a un probleme de pompe a eau et comme je devais faire la distri ...
    (si j'avais su j'aurais économisé 300€ :-/)

    J'aurais vraiment aimé que ce soit si simple, mais malheureusement j'ai deja essayé de faire 50km sans le bouchon et rien ne change, un vrais bain bouillonant dans le vase

    Effectivement il y'a bien un retour par cette petite durite.
    Comme tu le dis et comme je le craignais je pense également au gaz qui passent dans le circuit d'eau :-/

    Mon gros soucis c'est que la je suis en plein dans les travaux de construction de la maison et vraiment pas envie de faire un gros investissement en réparation ni dans l'achat d'une nouvelle voiture :-/

    Je pense que je vais essayé de me trouver un vieux taco a 1000€, enfermé ma golf dans le garage jusqu'aux beaux jours et tenté de démonter moi meme pour me rendre compte des dégats, le soucis c'est que meme si je touche un peu a tout, j'ai jamais effectué un travail aussi important et ce qui me fait peur la dedans c'est que je pense qu'il faut enlever une partie, du moins désolidariser la courroie de distribution de son axe et la distri c'est un taf qui m'as toujours fait serrer les fesses

    J'ai deja tenté de trouver des tutos mias rien, je sais qu'il faut des piges pour tout bien caler .. mais aucune idée de la marche a suivre :-(

    En tout cas encore merci pour vous éclaircissement mon diagnostique se confirme
     
  7. bernard76

    bernard76 Modérateur

    Marque:
    Volkswagen
    Modèle:
    passat tdi
    Date:
    11/1999
    Kilométrage:
    348500
    Code Moteur:
    ajm
    Puissance:
    115
    Re : Gros soucis.. Joint de culasse ?

    Salut a tous , j ai eu ce meme soucis avec la mienne moteur 115 ajm , c était le boitier du carlostat qui était mort ,les 2 picots qui bloque celui ci était cassé , ( réservoir LDR vide , plus de chauffage , pas de bouillonnement d eau par contre , j avais meme été au garage faire un teste de pression , le garagiste ne comprenait rien , un autre fallait changer la pompe a eau etc ) ci ca peu t aider dans tes recherches
     
  8. LUC1702

    LUC1702 Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    Sharan
    Date:
    05/2005
    Kilométrage:
    157000
    Code Moteur:
    AUY
    Puissance:
    115
    Re : Gros soucis.. Joint de culasse ?

    Bonjour, s'il est encore temps, j'ai eu un problème semblable sur une Passat 19 tdi et, c'était simplement l'o-ring du bouchon du vase d'expansion qui était sectionné et avait "disparu". Un nouveau bouchon et ...il n'y paru plus. Si j'ai pu vous aider, cordialement, Luc.
     

Partager cette page

Chargement...