1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

GV qui ne bouge pas, lorsque moteur au ralentit, et qu'on joue sur alim N75 !!

Discussion dans 'Moteur TDI' créé par nokthib, 27 Janvier 2009.

  1. Bonjour à tous,

    je pense avoir une bonne piste sur ma perte de puissance !

    moteur au ralentit... la GV ne bouge pas, si j'enlève ou remet l'alimentation de la N75. OR, j'ai lu qu'au ralentit, elle était au maximum de sa fonction, et moteur arrêté action minimale (GV remontée), ici, elle reste au même endroit, et ce, je dirait en position... Basse (fonctionnement à fond !)

    DONC, j'en déduit N75 bloquée position fermée (dépression maximale ?)

    est-ce théoriquement possible ? La bobine de la N75 Fait 17 Ohms, ce qui me semble bon.

    Aaaahhh on y est presque !

    PS: tuyeaux de dépression changés (ça m'a coûté un pont)

    Donc, je pense que je vais échanger la N18 avec la N75. Et tester. Mais je voudrais avant l'avis sur le coup du j'enlève et remet l'alim... J'ai peut-être une erreur dans mon raisonnement.

    edit: par contre, à VAG, je vois que je l'ai débranché, lol

    Un grand merci !
    Thib
     
    Tags:
  2. Publicité Annonceurs

  3. Re : GV qui ne bouge pas, lorsque moteur au ralentit, et qu'on joue sur alim N75 !!

    Moi j'ai une question ,si tu intervertis la n 18 et la n75, qui n'on pas le meme numero meme si ils ont
    l'air similaire est ce que sa ne va pas faussé la piste de ton probleme???
    A quoi sert exactement la n18???? car si tu y met ta 75 et qu'elle est foutu a la place de la 18.
    ton moteur sera tj en mode dégradé et idem pour ta gv.(bloqué) :_d
     
  4. Re : GV qui ne bouge pas, lorsque moteur au ralentit, et qu'on joue sur alim N75 !!

    La N18 sert à piloter la vanne EGR, qui est désactivée chez moi. Donc pas de problème
     
  5. Freddyk

    Freddyk Vénérable

    Marque:
    Audi
    Modèle:
    A4 avant
    Date:
    01/2008
    Kilométrage:
    170000
    Code Moteur:
    BPW
    Puissance:
    140
    Re : GV qui ne bouge pas, lorsque moteur au ralentit, et qu'on joue sur alim N75 !!

    Salut :-B>

    bon alors, toujours ce manque de puissance ?
    Il semble que ton turbo est monté à l'envers par rapport au mien donc "en haut" et "en bas" sont en sens inverse par rapport à moi.
    je te propose la description suivante:
    moteur arrêté : la tige de la GV est déployée (grande longueur).
    quand tu mets le moteur en route et tant qu'il est au ralenti, la tige se rétracte (elle est courte car partiellement rentrée dans la capsule).
    Quand tu appuies sur l'accélérateur, pour avoir la puissance, elle se re-déploye.

    Alors maintenant, comme j'ai un peu de mal à te suivre quelle est la position de ta GV par rapport à la notion de déployée-rétractée... ?
    ;)
     
  6. Re : GV qui ne bouge pas, lorsque moteur au ralentit, et qu'on joue sur alim N75 !!

    Apparament, elle reste en position rétractée, même si j'enlève la fiche de la N75.... :--:

    elle me semble (l'électrovanne) bloquée en position marche ... ("fermée")
     
  7. Freddyk

    Freddyk Vénérable

    Marque:
    Audi
    Modèle:
    A4 avant
    Date:
    01/2008
    Kilométrage:
    170000
    Code Moteur:
    BPW
    Puissance:
    140
    Re : Re : GV qui ne bouge pas, lorsque moteur au ralentit, et qu'on joue sur alim N75 !!

    :eek:
    elle a besoin du vide pour rester en position rétractée.
    La position normale au repos (moteur éteint) est la position déployée... (enfin, sur la mienne).
     
  8. Re : GV qui ne bouge pas, lorsque moteur au ralentit, et qu'on joue sur alim N75 !!

    Oui, je sais bien ... c'est ca que je trouve bizzare... :(

    Soit, lorsque je coupe l'alim, la GV ne bouge pas... ET elle ne se déploie pas...
     
  9. Freddyk

    Freddyk Vénérable

    Marque:
    Audi
    Modèle:
    A4 avant
    Date:
    01/2008
    Kilométrage:
    170000
    Code Moteur:
    BPW
    Puissance:
    140
    Re : GV qui ne bouge pas, lorsque moteur au ralentit, et qu'on joue sur alim N75 !!

    :?
    mmhhhhh...

    malgré le démontage et nettoyage, as tu vérifié récemment à la main qu'elle bouge bien sur la totalité de la course et sans point de blocage ?
     
  10. Re : GV qui ne bouge pas, lorsque moteur au ralentit, et qu'on joue sur alim N75 !!

    Elle bouge, oui, maintenant je serai pas dire si c'est TOUTE sa course... :?

    Rooo je pense que je sais !

    J'AI un clapet anti retour sur la position repos... peut-être que à cause de celui-ci, la dépression ne sait pas se faire (lorsque la N75 switch de marche à repos), et donc la GV reste en position rétractée.

    Tu as aussi un clapet anti retour ? Merci

    edit: non ca ne tient pas la route, car à 3000 tours, j'aurais une coupure du turbo => "grippé" (tjrs même position ... mhhh)
     
  11. Freddyk

    Freddyk Vénérable

    Marque:
    Audi
    Modèle:
    A4 avant
    Date:
    01/2008
    Kilométrage:
    170000
    Code Moteur:
    BPW
    Puissance:
    140
    Re : Re : GV qui ne bouge pas, lorsque moteur au ralentit, et qu'on joue sur alim N75 !!

    moteur allumé quand tu débranches le tuyau, elle doit passer de la position rétractée à la position déployée...

    Maintenant, est-ce que ça pourrait être la capsule qui défaille ?
     
  12. Publicité Annonceurs

  13. Re : Re : Re : GV qui ne bouge pas, lorsque moteur au ralentit, et qu'on joue sur alim N75 !!

    Ca se peut, elle me semble très dur...

    Quand on l'avai démontée avec Hervé, elle me semblait dure !

    Elle se détaille ?
     
  14. Re : GV qui ne bouge pas, lorsque moteur au ralentit, et qu'on joue sur alim N75 !!

    J'aurais fait une connerie en remontant ???
    Pour tout dire, ca me fait un peu peur... :-_s
     
  15. Freddyk

    Freddyk Vénérable

    Marque:
    Audi
    Modèle:
    A4 avant
    Date:
    01/2008
    Kilométrage:
    170000
    Code Moteur:
    BPW
    Puissance:
    140
    Re : GV qui ne bouge pas, lorsque moteur au ralentit, et qu'on joue sur alim N75 !!

    je suppose mais je n'en sais rien...

    (pour le détail de la capsule pas pour le montage RV :D)
     
  16. Re : Re : GV qui ne bouge pas, lorsque moteur au ralentit, et qu'on joue sur alim N75 !!

    Mhhh peut-être, mais ca m'étonnerait ...

    Viens sur msn ;)
     
  17. Freddyk

    Freddyk Vénérable

    Marque:
    Audi
    Modèle:
    A4 avant
    Date:
    01/2008
    Kilométrage:
    170000
    Code Moteur:
    BPW
    Puissance:
    140
    Re : GV qui ne bouge pas, lorsque moteur au ralentit, et qu'on joue sur alim N75 !!

    Je pense que c'est dans la capsule que se trouve le ressort qui déploie la tige de la GV au repos (moteur éteint)...
     
  18. Re : GV qui ne bouge pas, lorsque moteur au ralentit, et qu'on joue sur alim N75 !!

    Je lui ai conseillé de débrancher le tuyau de dépression, pour voir si a ce moment là, ca bouge...
     
  19. Re : GV qui ne bouge pas, lorsque moteur au ralentit, et qu'on joue sur alim N75 !!

    Je lookerais jeudi, car demain école... :-Fureur-: :twisted:

    Par contre, quand j'ai testé avec ma N75 j'ai remis, enlever remis enlever 3-4 fois
    la GV n'a jamais bougé !
     
  20. Freddyk

    Freddyk Vénérable

    Marque:
    Audi
    Modèle:
    A4 avant
    Date:
    01/2008
    Kilométrage:
    170000
    Code Moteur:
    BPW
    Puissance:
    140
    Re : GV qui ne bouge pas, lorsque moteur au ralentit, et qu'on joue sur alim N75 !!

    moteur allumé :
    tu débranches le tuyau et tu le bouches avec ton doigt. Tu dois sentir que ça aspire. Si ça n'aspire pas, c'est effectivement en amont qu'est le problème.

    une fois que tu as constaté que ça aspire, tu branches et tu débranches le tuyau. La GV doit bouger.
     
  21. Re : GV qui ne bouge pas, lorsque moteur au ralentit, et qu'on joue sur alim N75 !!

    et si jamais, alimentation débranché, au ralentit, ca aspire... la N75 foire, c'est cela ?
     
  22. Freddyk

    Freddyk Vénérable

    Marque:
    Audi
    Modèle:
    A4 avant
    Date:
    01/2008
    Kilométrage:
    170000
    Code Moteur:
    BPW
    Puissance:
    140
    Re : Re : GV qui ne bouge pas, lorsque moteur au ralentit, et qu'on joue sur alim N75 !!

    je ne peux pas te répondre.
    Logiquement, je te dirais que (tout étant branché correctement et en état de fonctionner), s'il y a de l'aspiration dans le tuyau, moteur au ralenti, la tige de la GV doit se rétracter.
    Si ça aspire et qu'elle ne se rétracte pas, c'est peut-être la capsule...
    Si ça n'aspire pas, c'est peut-être l'électrovanne. Dans ce cas, démonte le tuyau en amont de l'électrovanne et vérifie qu'il y a de l'aspiration à ce niveau...
     

Partager cette page

Chargement...