1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

ha, chaud!!!

Discussion dans 'Moteur TDI' créé par OUZA, 29 Janvier 2011.

  1. hello,et bonjour à tous
    mon audi-a3-1.9 tdi-moteur-bkc 105cv a chaud a du mal (5 à 7seconde)pour démarer. à froid c nikel,il y a un mois j' ai changé la sonde de température,c'est pareil! [pre][/pre] j'ai lu que ca pouvais venir du demareur??? besoin de comprendre :? merci d'avance . et bon v v !!![justify][/justify]
     
    Tags:
  2. Publicité Annonceurs

  3. Alex

    Alex Modérateur

    Marque:
    Audi
    Modèle:
    A6 avant 3.0 TDI 204cv QUATTRO AVUS
    Date:
    06/2012
    Kilométrage:
    132000
    Code Moteur:
    XXX
    Puissance:
    204
    Re : ha, chaud!!!

    salut,
    avec un minimum "d'effort" ça donne ça :

    hello,et bonjour à tous.
    mon audi-a3-1.9 tdi-moteur-bkc 105cv a du mal pour démarrer a chaud (5 à 7seconde), à froid c nikel.
    il y a un mois j' ai changé la sonde de température, c'est pareil :evil:
    j'ai lu que ca pouvais venir du demareur? j'ai besoin de comprendre.
    merci d'avance et bon v v !!!


    merci d'y faire attention.
    @+ alex
     
  4. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : ha, chaud!!!

    Salut tout le monde

    Dans le cours autodidactique de WV, il est écrit, que lors de la perte du signal de positionnement de l 'arbre à came ( capteur G40 appelé également transmetteur de HALL ), c 'est le capteur de rotation du vilebrequin ( G 28 ), qui va déterminer quel cylindre est en demande d'injection ( PMH compression ) par un ralentissement de la rotation du démarreur ( donc du vilebrequin également ) sur chaque cylindre se trouvant en PMH compression, mais il lui faut beaucoup de temps, d 'ou les démarrages longs et laborieux....

    Un petit coup de valise VCDS VAG-COM, pourrait confirmer la panne du tansmetteur G 40 !!!!!

    à + GUY ...
     
  5. Re : ha, chaud!!!

    Ou bien c'est tout simplement ton démarreur qui commence à fatigué, comme sur la plupart des TDI,

    il faut alors soit le refaire, soit le changer ;)
     
  6. Re : ha, chaud!!!

    hello
    moi j ai le meme pb ,c est connue sur les a3
    j essayerai avec une battrie plus forte en amperage ,pour voire si ça foncionne mieux essai avec un battrie booster mini 900 amperes
    sinon oui c est en generale le demareur
    a+
     
  7. Re : ha, chaud!!!

    alors pour t'aider dans ton diag
    couple un bosster ou une autre batterie sur ton véhicule
    bien sur fait le moteur chaud
    si ton moteur démarre beaucoup mieux tu peu prévoir de remplacer la batterie ,
    ensuite débranche la sonde température si ton moteur démarre bien change ton démarreur
    mais le probleme est bien connue le démmarreur consomme trop et épuise la batterie
    sinon tu peux ésséyer de changer le codage du calculateur moteur et de le mettre en boite auto
     
  8. Re : ha, chaud!!!

    hello et bonjour a tous, merci bcp pour toutes ses infos qui m'on éclairé,ma batterie n'etais plus a 100% (et poutant elle démarrait au quart de tour a FROID, c'etait tout le contraire a CHAUD) je l'ai changé pour une batterie avec un ampérage superieur. :D je n'ai plus de soucis. ouza. bonne soirée à vous
     
  9. Re : Re : ha, chaud!!!

     
  10. Re : ha, chaud!!!

    Je sais que le sujet est vieux , mais quand j'ai le soucis j'avais regardé partout sur le forum ! Du coup je poste ma solution ici sa pourrait aider quelqu'un la solution se règle en déposant le démarreur et en l'ouvrant on accède au charbon en enlevant les 2 vis de 8 , quand on voit les charbon les sortir de leur emplacement ( il sont 4 ) le bord des charbons sont ébavurés leurs mettre des coup de lime pour faire partir la bavure , sur le rotor un coup de papier de verre pour enlever les dépôts puis remontage et graissage roulement rotor et hop un démarreur neuf pour 0€ temps passé 1 heure pour un débutant 30 min pour un mécano. voila en espérant que la solution que j'ai trouvé aidera quelqu'un @+
     
  11. m978

    m978 Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    Passat Variant
    Date:
    01/2013
    Kilométrage:
    40000
    Code Moteur:
    CAY
    Puissance:
    105
    Re : ha, chaud!!!

    Merci :D

    Marc.
     
  12. Publicité Annonceurs

  13. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Re : ha, chaud!!!

    La solution de nettoyer les charbon fonctionne mais en général pas aussi bien qu'un démarreur neuf et surtout pas aussi longtemps , mais ca reste une bonne solution si on a un budget serrer :D , ce qui est pas normal c'est que cela fait 20 ans que ce problème ce produit avec les TDI et VW ne fait rien , il avait mis des démarreurs un peu plus puissant mais malgré ça cela continu , en général sur les parking quand les gens insiste sur le démarreur pour démarrer c'est un TDI :?:
     

Partager cette page

Chargement...