1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

help ventilation habitacle

Discussion dans 'Electronique (Autres Marques)' créé par antzto, 30 Juin 2016.

Tags:
  1. antzto

    antzto Nouveau

    Marque:
    Volkswagen
    Modèle:
    passat
    Date:
    12/2010
    Kilométrage:
    133000
    Code Moteur:
    CDAA
    Puissance:
    140
    Bonjour à tous!

    Voilà je vous explique le casse tête auquel je suis confronté! Cela concerne la voiture de ma femme, une 307 2.0 hdi de 2005.
    la ventilation de l' habitacle de fonctionne pas pourtant:
    -le pulseur est ok (testé en direct)
    -la resistance de régulation est neuve
    -la commande fonctionne
    -et enfin le plus magique...j'ai bien du 14v qui arrive à la prise du pulseur, tension qui diminue ou qui augmente suivant qu'on regle la ventilation plus ou moins forte.

    Est ce un problème de masse? quelqu'un à déjà eu un problème similaire?

    J'ai parcouru un bon nombre de forum et rien à y faire!

    Merci de votre aide!
     
    Tags:
  2. Publicité Annonceurs

  3. gege72

    gege72 Vénérable

    Marque:
    Volkswagen
    Modèle:
    412LS
    Date:
    11/1973
    Kilométrage:
    320000
    Code Moteur:
    AN
    Puissance:
    80
    Salut,
    met une masse en directe et contrôle si ça fonctionne.
    C'est une clim régulée?

    Gérald
     
  4. antzto

    antzto Nouveau

    Marque:
    Volkswagen
    Modèle:
    passat
    Date:
    12/2010
    Kilométrage:
    133000
    Code Moteur:
    CDAA
    Puissance:
    140
    C'est ce que j'ai fait, j'ai tiré une masse directement de la batterie et ca ne fonctionne toujours pas. C'est comme si j'avais du voltage mais pas d'amperage. Après l'électricité c'est pas mon fort! C'est une clim auto bi-zone. Jai pensé à un probleme de neiman?!
     
  5. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Salut,

    Effectivement tension( V ) ne veut pas dire intensité ( I ) refais la mesure avec une lampe témoin pour voir.

    @+
     
  6. gege72

    gege72 Vénérable

    Marque:
    Volkswagen
    Modèle:
    412LS
    Date:
    11/1973
    Kilométrage:
    320000
    Code Moteur:
    AN
    Puissance:
    80
    Et tu es sur de ta résistance car c'est toujours elle qui est responsable (elle proviens d'où celle que tu as acheté neuve?) .
    Fait comme charlydiag te dis, met une ampoule (55W par exemple) pour voir si tu as bien du courant et si c'est le cas remplace la résistance car si tu as du courant à l'entrée et que le pulseur fonctionne il ne reste plus que la résistance (de mémoire elle ne se détaille pas, elle est vendu avec le pulseur).
    Le problème de neiman c'est sur les xsara picasso et tu n'aurais pas de courant à l'entrée de la résistance. Tu peux le contrôler en regardant si tu as bien du courant sur le gros câble rouge et le gros câble jaune sur le BSI (de mémoire à droite). Rouge = plus permanant et jaune= plus contacte.
     
  7. antzto

    antzto Nouveau

    Marque:
    Volkswagen
    Modèle:
    passat
    Date:
    12/2010
    Kilométrage:
    133000
    Code Moteur:
    CDAA
    Puissance:
    140
    Bonjour à tous,

    Effectivement j'ai branché une lampe témoin et là toujours rien, elle ne s'allume pas, donc de la tension mais pas d'intensité!
    La résistance est neuve, car effectivement au vue des "symptômes" j'ai directement pensé à çà. Je l'ai acheté chez Peugeot, la référence était identique (marque BEHR) . Sur ce modèle là, la résistance n'est pas couplé au pulseur mais elle est dans un logement à part.
    Je me penche du coté du neiman car à savoir que sur ces 307 la ventilation ne fonctionne pas dans l'habitacle si le moteur n'est pas en marche, si on est seulement sur le contact pas de ventilation, il faut démarrer. J'ai vérifié tout le faisceau, pas de coupure ou de trace de chauffe. Évidemment contrôle des fusibles en premier lieu. J'ai bien pensé au BSI mais je me suis dit que j'aurai d'autre problème d'ordre électronique.

    Merci de vos réponses! Si vous avez d'autres suggestions c'est avec plaisir...
     
  8. antzto

    antzto Nouveau

    Marque:
    Volkswagen
    Modèle:
    passat
    Date:
    12/2010
    Kilométrage:
    133000
    Code Moteur:
    CDAA
    Puissance:
    140
    je pense donc changer de neiman?! Personne n'a eu un problème similaire?
     
  9. gege72

    gege72 Vénérable

    Marque:
    Volkswagen
    Modèle:
    412LS
    Date:
    11/1973
    Kilométrage:
    320000
    Code Moteur:
    AN
    Puissance:
    80
    Salut, si moi mais sur xsara picasso.
    donne moi ton VF et je regarde si il existe un kit de réparation comme ça tu ne remplace pas le neiman mais uniquement le contact tournant.
     

Partager cette page

Chargement...