1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Huile dans liquide de refroidissement

Discussion dans 'Moteur TDI' créé par reno_sydney, 28 Février 2011.

  1. Bonjour, j'ai une audi a4 de 2004, c'est une 1.9 TDI 130 (moteur AVF) avec 140 000 km.

    Depuis quelques temps j'ai de l'huile dans le liquide de refroidissement, mais l'huile moteur est propre.

    L'échangeur eau/huile a été changé, le joint de culasse a été refait (+ passage au surfassage) ... mais j'ai toujours de l'huile dans le LDR. Lorsque je purge le LDR le voyant de ce dernier ne se rallume qu'après 2000 à 3000 km, la fuite est donc pas très importante.

    Quelqu'un aurait'il une autre piste ?

    Merci d'avance
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Huile dans liquide de refroidissement

    ta culasse aété mise sous pression?
     
  4. Re : Huile dans liquide de refroidissement

    La culasse a été envoyé au surfassage, pas de problème donc renvoyée tel quel ...
     
  5. Re : Huile dans liquide de refroidissement

    surfassage=> planer,veut pas dire controlé si fisure dans la culasse

    la mise sous pression est une differente opération chez le rectifieur
     
  6. Re : Huile dans liquide de refroidissement

    Je vais voir demain avec mon garagiste ce qu'il a exactement fait faire.

    Merci
     
  7. Re : Huile dans liquide de refroidissement

    Tu as de l'huile ou du gasoil dans le LDR, car si c'est du gasoil c'est sûrement un soucis de pompe tandem ;)
     
  8. Re : Huile dans liquide de refroidissement

    La culasse a bel et bien été testée en pression et en température.
    Concernant le liquide, c'est bien de l'huile ...
     
  9. Re : Huile dans liquide de refroidissement

    Bonjour, nouveau sur le forum et pas trop habitué à ceux-ci...
    J'ai moi aussi, eu ce souci qui c'est très mal terminé (casse moteur) ...
    Curieux de voir l'évolution chez toi en espérant meilleur épilogue.
    Tiens nous (moi) informé.
    Cdlmt.
     
  10. Re : Huile dans liquide de refroidissement

    Bonjour kesskisspass,

    Est-ce que tu sais pourquoi ton moteur a cassé ou ce qui cassé dessus ?

    Merci, je te tiendrais au courant .... pour l'instant je purge le LDR tout les 3000 à 4000 km et pas de problème en vue ... pourvu que ça dure :_d
     
  11. Re : Huile dans liquide de refroidissement

    Bonjour,
    en fait après trois expertises (privées et VAG...) personne ne sait au juste ce qui se passe...le moteur tourne rond mais au bout de qq kms, perte de puissance, fumée blanche à l'échappement, baisse du LR et huile dans le LR et le tout sans surchauffe moteur...
    Ne sachant que faire ni d'ou vient exactement la panne (culasse testée, joint changé qui n'avait rien par ailleurs) VAG propose une participation sur remplacement du bas moteur, en espérant (je cite) que le problème sera résolu!
    On nage en plein délire...
    Se serait une première qu'on m'a dit...peut-être ai-je trouvé le deuxième...
    Bonne chance.
     
  12. Publicité Annonceurs

  13. Re : Huile dans liquide de refroidissement

    Ton échangeur huile/eau est en bon état :?
     
  14. Re : Huile dans liquide de refroidissement

    Bonjour,
    c'était la première pièce (d'une longue série)qu'ils ont changé...j'aurais du le préciser.
    Bonne journée à tous.
     
  15. Re : Huile dans liquide de refroidissement

    SALUT A TOUS!

    Je suis nouveau sur le site; Et, je constate déjà que je ne suis pas le seul à avoir le problème d'huile dans LDR; :?
    Même symptômes décrits par kesskisspass.

    J'ai un T5 4MOTION de 2005 - 130CV.
    L'échangeur a été remplacé mais le problème est toujours le même;

    Est-ce que cela pourrait venir de la pompe à eau ?!

    Merci pour vos avis au problème.
     
  16. Re : Huile dans liquide de refroidissement

    hello
    pas mecano!
    mais oui pourquoi pas la pompe a eau,ya un joint spy il me semble!
    y a beaucoup d huile qui passe? ça fait de la mayo?
     

Partager cette page

Chargement...