1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Impossible de démarrer mon Audi A4 1.9 TDI

Discussion dans 'Moteur TDI' créé par gentlyrise, 18 Janvier 2011.

  1. Bonsoir,
    Sur mon Audi A4 TDI de novembre 1997, j'ai démonté le moteur d'essuie glace car celui-ci ne fonctionne plus pour le remplacer. Afin de pouvoir le retirer, j'ai dû dévisser un boitier électronique noir situé devant le moteur d'essuie glace. Pour l'instant le moteur d'essuie glace n'est pas remonté car le modèle que j'ai trouvé d'occasion n'est pas le bon. J'ai donc replacé le boitier et ensuite au moment de redémarrer la voiture, tout s'allume et est ok sauf que je n'arrive plus à démarrer. Le démarreur ne se lance plus. Y aurait-il quelque chose dans le boitier électronique que j'aurai pu débrancher et qui pourrait être la cause de la panne ? Merci pour votre aide.
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Impossible de démarrer mon Audi A4 1.9 TDI

    Bonjour,
    ça y est elle redémarre, c'était un connecteur rouge qui avait été débranché lors de la manip !
     
  4. Re : Impossible de démarrer mon Audi A4 1.9 TDI

    Salut, le petit boitier noir est le calculateur moteur. Le principal est que ça redémarre. :-B>
     

Partager cette page

Chargement...