1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Résolu Injecteur ? Faisceau IP ?

Discussion dans '1.9L (4 cylindres)' créé par Slide, 7 Janvier 2016.

  1. Slide

    Slide Débutant

    Marque:
    Volkswagen
    Modèle:
    Passat
    Date:
    08/2010
    Kilométrage:
    195000
    Code Moteur:
    FHN
    Puissance:
    130
    Bonjour à tous,

    je viens vous demander de l'aide car là je commence l'année assez mal avec ma Passat.

    Désolé ça doit pas être top à lire... trop long, trop de fautes.


    Passat TDI 130 de 2001 195000km


    Récap des faits :
    Fin d'année, ma Passat à commencer à avoir des secousses en roulant. (comme si elle tournait sur 3 pattes)
    Puis qq jours après secousses + voyant ESP

    Vu que je devais faire faire la révision, j'en ai parler au mécano chez qui je vais (pas VW), pour lui il faut mettre la valise et regarder. Bref

    Plus la date de la révision se rapproche, moins le problème apparait.
    Le jour de la révision, je voulais lui emmener avec le voyant allumé et le problème en cours... mais bien sur plus rien.

    Il fait la vidange + filtres gasoil et huile, me change les 2 soufflets de cardan

    En la récupérant, il me dit qu'il a pas passé la valise, que pas de tremblement, ils ont fait un essai et rien. Donc à la rigueur merci pour m'évité le prix du diag.

    Les vacances approches, je suis pas super serein mais en 10 jours RAS. Je me dit ok c'est cool peut être filtre à gasoil encrassé ?

    Je fait 500 ou 600 km pendant les vacances et nickel.

    Sauf que depuis ce début de semaine c'est repartis. Et là c'est de pire en pire.

    Donc démarrage à froid, ça tourne normalement, je fait 4-5km et là tremblement et voyant ESP. La température est d'un quart environ quand ça commence (genre entre 45°-75° je pense)

    Ma femme avait la voiture avant-hier et m'appelle car problème, je lui dit de l’emmener au garage et de la laisser tourner avec le voyant allumé pour monter au mécano. Il passe le diag et lui dit, un injecteur mort, je vous fait un devis...


    Bon moi je suis pas mécano, je suis informaticien donc forcément, je recherche sur tous ce que je peux et de ce que je vois, dans 80% des cas quasi similaire ça viens du faisceau des Injecteurs Pompe.

    J'ai appeler un autre garage qui fait de l' injection diesel et d'après le chef d'atel, oui il y a eu des soucis sur ces faisceau mais bon sans tester le tout dure de dire si c'est ça (normal...)

    Donc en gros j'ai plusieurs choix :

    - faire changer le faisceau (200€ environ en garage) en espérant que ce soit ça
    - faire tester les injecteurs pour voir (le second garage me dit 140€ par injecteur) heu donc non...
    - faire changer l'injecteur par mon mécano (+ le faisceau tant qu'a faire) et peut être mettre 500 ou 600€ en l'air pour rien si ce n'est pas l'injecteur...
    - trouver de l'aide pour que je puisse affiné le diag si c'est possible et ou m'aider à me sortir de ce problème.


    Je n'ai pas le câble ni le logiciel qui va bien mais je crois que je vais bientôt me le prendre.


    Est ce que qqun à des conseils ? Mieux encore des contacts sympa sur Dijon et alentours pour soit diag, soit aide soit n'importe quoi qui puisse m'aider... (je peux aider pour PC et autre appareil électronique en retour, ou autre,... bon je me prostitue pas par contre...)

    MERCI de m'avoir lu et encore plus si vous pouvez m'aider.
     
  2. Publicité Annonceurs

  3. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Salut,

    Pourrais tu remplir les infos de ton véhicule stp B-)

    Pour ton problème, le diagnostique normalement donnera un défaut bien spécifique suivant le type de problème .

    Donc il faudrait nous donner le résultat du diag.

    @+
     
  4. Slide

    Slide Débutant

    Marque:
    Volkswagen
    Modèle:
    Passat
    Date:
    08/2010
    Kilométrage:
    195000
    Code Moteur:
    FHN
    Puissance:
    130
    Salut et merci, c'est bon pour le véhicule (enfin je pense... )

    Par contre pour le diag, je n'ai pas de cable ni vag-com... J'aurais du m'équipé avant je sais. Maintenant je me doute bien que sans diag pas facile d'avoir de l'aide...

    La seule solution c'est que je trouve qqun qui à un câble sur Dijon et qui soit ok pour me faire le diag...
     
  5. brunodelsol

    brunodelsol Enthousiaste

    Marque:
    Skoda
    Modèle:
    FABIA
    Date:
    04/2002
    Kilométrage:
    270000
    Code Moteur:
    ATD
    Puissance:
    100
    Bonjour Slid .
    j'ai déjà eu un PB similaire sur ma Fabia ...
    Un jour en roulant, elle se met à tourner sur 3 pâtes et plus d'accélération (le moteur ne montait plus en régime) .
    Le PB survenait une à deux fois par mois, la solution, arrêt et redémarrage et c'était reparti.
    A lepoque , pas de VCDS, mais j'ai écumé le forum et j'ai remplacé le faisceau ....
    Et bingo, c'était bien ça ...
    Après, je ne connais pas ton niveau en mécanique, mais c'est franchement pas insurmontable... A moins que ton niveau soit de 0 , hi hi ...
    Le faisceau m'avait coûté dans les 50/60 en concession ....
     
  6. Bonsoir, fais un diag avant tout..
     
  7. Slide

    Slide Débutant

    Marque:
    Volkswagen
    Modèle:
    Passat
    Date:
    08/2010
    Kilométrage:
    195000
    Code Moteur:
    FHN
    Puissance:
    130
    Salut à tous, je sais que cela fait longtemps mais bon mieux vaut tard que jamais hein :confused:

    Au final ne me sentant pas sur le coup, bien que mon niveau ne sois pas de 0 mais un peu au dessus, je l'ai fait faire dans un garage spécialisé en injection.

    Le mec n'a pas été surpris de ma demande et m'a dit que vu que la pièce est en stock tte l'année chez VW c'est bien qu'ils doivent en passé pas mal.

    Au final ça m'a coûté bien plus chère que si je l'avais fait moi même mais je vous confirme bien que c'étais bien le soucis. Depuis, plus de problème et elle est repartie pour quelques km encore.

    Merci à tt le monde et si ça peu aider qqun tant mieux.
     

Partager cette page

Chargement...