1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Interrogation Joint de culasse A3 130

Discussion dans '1.9L (4 cylindres)' créé par panam95, 14 Août 2012.

  1. Bonjour j'ai un problème avec mon Audi A3 130cv année 2003 183800Km distribution faite à 175000km, voila l'aiguille de température dépasse depuis 2 semaine les 90° pour atteindre 100° et la vase d'expansion et comme en ébullition. La clim ainsi que le chauffage marche, le ventilateur moteur ne tourne que quand je met la clim en marche pas avant même arriver à 100°. Je n'ai n'y de fumé blanche n'y de l'huile dans le LDR malgré une très légère perte de LDR.
    Donc voila je penche pour un début de joint de culasse ou une pompe à eau, j'ai vu aussi sur le net le calorstat ou thermostat mais je ne connait pas.
    Voila des infos svp merci.
     
    Tags:
  2. Publicité Annonceurs

  3. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Bonjour Panam

    Il faudrait d'abord savoir pourquoi le ventilo moteur ne tourne qu 'avec la clim, et non en temps normal ( fusible du circuit primaire / relais ) je pense que sur ce modèle, c'est l 'ECU qui régule le fonctionnement du ventilateur moteur, au travers d'un relais .
     
  4. Salut MacGUYvert pour le ventillo seulement avec la clim pourquoi je c'est pas. Étant d'origine Allemande la notice fusible l'est aussi donc je ne sais pas quelle fusible ou relais c'est.
     
  5. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Rebonjour

    Avec la clim en route, il faut refroidir le condenseur ( que certains appellent le radiateur de clim ) en PERMANENCE, ce qui fait que le ventilateur moteur est toujours en fonctionnement. ( La régulation de la température du liquide de refroidissement moteur : LDR se faisant avec le calorstat )
    Mais Clim à l 'arrêt et calorstat plein ouvert, le ventilo doit se mettre en route . Ce n 'est donc pas le ventilo lui-même qui est en défaut, mais son circuit de commande PRIMAIRE .....
    Si tu ne sais pas quel fusible regarder, fais les TOUS , mais il y a un schéma synoptique moulé à l 'intérieur du couvercle du boîtier des fusibles .....
     
  6. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    salut,

    Commence par vérifier le bon fonctionnement du ventilateur car à 100 degrés il devrait être en marche. Et à ce moment là , la durite inférieur du radiateur est t' elle bien chaude ?

    Bref, pas mal de choses à vérifier.

    Cdlt
     
  7. Salut, alors voila la durite du radiateur bas est froide celle du haut est brulante, j'ai vérifier avec les canaux de la clim et pour le canal 51=régime moteur elle me donne 75° je pense que c'est bon mais pour le canal 49= LDR elle monte jusqu’à 110° sans que le ventilateur moteur ne tourne ma sonde de température a moins de 3000km, pour la pompe à eau j'ai pas essayé mais j'ai le retour du LDR dans la petite durite c'est bon non ?

    J'ai regardé sur le net est on me parle du calorstat ou thermostat c'est pareil ? enfin le calorstat je connais pas et sinon la sonde du radiateur peut être la cause ou pas ? enfin voila j'attend vos réponse mercii.
     
  8. bonjour

    au premier abord je pense au joint de culasse
    perte de LRD et bouillonnement dans le vase d'espansion
    l'air dans le circuit de refroidissement empeche les sondes de temperature de fonctionner correctement

    good luck
     
  9. Salut "philippecoz" enfaite je me suis trompé c’était le retour du LDR par la petit durite de la vase d'expansion et pour la perte c'est très minime j'ai remis le niveau il y a presque 2 mois et sa pas bougé.
     
  10. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    salut,

    Soit faire un test pour voir si il y a des gaz dans le LDR (il faut l'équipement)

    Soit retire ton thermostat et regarde ce qui ce passe sans ,comme actuellement cela ne circule pas c'est soit la pompe à eau qui est out, soit le thermostat , soit ton radiateur boucher.

    Il est toujours temps de penser au joint de culasse après B-)
     
  11. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Bonjour à tous

    Apparament sur ce moteur il y a un thermo-contact situé dans le radiateur.

    Si à 100° de température de LDR, il ne se ferme pas, et pour confirmer tu débranches la prise et tu pontes les 2 ou les 3 broches de cette prise avec un bout de fil de fer ou avec un ou 2 trombonnes....et regardes si ton ventilateur tourne.
    S 'il tourne à ce moment la, c'est ton thermo/contact qui est à remplacer ....Laisse tes joints de culasses tranquile car c'est d'un V6 dont on parle ......
     
  12. Publicité Annonceurs

  13. Salut MacGUYvert non ce n'est pas un V6 mais un A3 130, bon je vais changer la sonde du radiateur et le thermostat d'eau 'calorstat la même) et je vous tien au courant par contre quelqu'un aurait une photo en m'indiquant ou ce trouve ce thermostat d'eau svp merci.
     
  14. Salut

    Est ce que la durite du bas du radiateur est chaude ainsi que le vase?
     
  15. salut la vase oui mais pas la durite du bas
     
  16. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Donc, c'est que ton eau ne circule pas...
     
  17. Si c est comme sur la mienne, le vase chauffe uniquement quand le calorstat s ouvre, mais le calorstat fait des cycles ouverture/fermeture. Regarde en haut d une cote ou tu sollicites le moteur, si elle est chaude juste apres.

    Mais d apres ce que j ai compris, lorsqu il y a un joint de culasse HS sur un TDI, bien souvent l eau ne circule plus dans le radiateur a cause des gazs.
     
  18. Salut à tous dsl du retard coupure internet, alors voila probleme resolu changement du calorstats HS et hop 90° stable super merci à vous pour vos conseil ^^
     
  19. MrIbiza2006Fr

    MrIbiza2006Fr Enthousiaste

    Marque:
    Seat
    Modèle:
    Ibiza 1.2 Tsi
    Date:
    04/2011
    Kilométrage:
    86000
    Code Moteur:
    CBZB
    Puissance:
    105
    Super que tu es pu résoudre ton problème, tu peux mettre ton sujet comme étant résolu : menu haut a droite : outil du sujet/ marquer ce sujet comme etant résolu .
     

Partager cette page

Chargement...