1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

J'ai un problème Défaut de clim,de chauffage et de commande de volets d'air habitacle

Discussion dans 'Ventilation, Chauffage et Climatisation' créé par xavierr_1962, 1 Juin 2015.

  1. (bis repetitat du message du12 mai 2015, 21h27)
    Bonjour à tous,
    (De)Nouveau sur votre forum, j'appelle à l'aide pour résoudre un problème que je rencontre sur mon Audi A4 avant de 1996.
    Un peu d'historique :
    Après une rupture de courroie du compresseur de froid, mon garagiste remplace le groupe froid avec une courroie neuve.
    Avant l'intervention, climatisation, chauffage et commandes de distribution d'air dans l'habitacle étaient fonctionnels.
    Après intervention, plus rien ne fonctionne.
    Sur les conseils de mon garagiste (affilié Opel), je vérifie les soudures de la carte mère de la centrale automatique, sans effet.
    Après démontage de la boîte à gants, de la façade de la console centrale et de l'autoradio, on aperçoit 2 commandes de volets (une des 2 est bleue) qui restent immobiles malgré les actions au niveau de la centrale automatique.
    Voilà le problème est posé.N'hésitez pas à demander des précisions si je ne suis pas aussi clair que souhaité.
    Merci
    Bien cordialement
    Xavier
     
    Tags:
  2. Publicité Annonceurs

Partager cette page

Chargement...