1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Lave-glaces arrière

Discussion dans 'Carrosserie, Phares et Extérieur' créé par Kippei, 23 Décembre 2011.

  1. Bonjour bonjour,

    N'ayant pas réussi à trouver la réponse a mon problème en utilisant la fonction "rechercher", je me permets d'ouvrir un petit sujet.

    Donc, mon lave-glace arrière n'expulse aucun liquide lorsque j'actionne le commodo correspondant (j'entends cependant bien la pompe se mettre en route).

    Est-ce que quelqu'un à une idée d'où cela peux venir, ainsi que les schémas de parcours des tuyaux d'eau?

    Merci d'avance,
    Romain.
     
    Tags:
  2. Publicité Annonceurs

  3. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Lave-glaces arrière

    Salut Kippei

    Pour une fois, je te conseilles de commencer par la fin : passe une aiguille à coudre dans le gicleur du LG ... Histoire d'enlever le calcaire, car pour la plupart des liquides LG vendu en grandes surfaces, ce n 'est autre que de l 'eau du robinet additionné de 5 centimes de glycol coloré ....
     
  4. Re : Lave-glaces arrière

    Je vais déjà tester ça.

    Si c'est bien le calcaire qui m'embête, il y a une solution pour "nettoyer" l'intégralité du circuit?
     
  5. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Lave-glaces arrière

    Rebonjour

    Oui, il y a le détartrant pour cafetière, ou du vinaigre ...

    ( et ces prochains jours, il y en a pas mal qui vont se détartrer leur propre cafetière avec d'autres produits : wisky, cognac, mais ça ne fonctionne pas dans le lave glace )
     
  6. Re : Lave-glaces arrière

    Ça peut être aussi un flexible bouché car pincé ou vrillé.
     
  7. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Lave-glaces arrière

    Oui oubien creuvé

    Mais si tu acctionnes ta pompe, et ton véhicule se remplit de liquide LG jusqu 'à hauteur du volant volant ARRETE !!!!! :-)))

    Maintenant, tu peux intervertir les pompes, si cela se peut celle du LG AR tourne, mais n 'envoie rien du tout ??? :?
     
  8. Re : Lave-glaces arrière

    Cela ne vient pas du gicleur de lave-glace arrière.

    Est-ce que quelqu'un pourrait me donner les schémas de circuit d'eau?

    Merci d'avance :)
     

Partager cette page

Chargement...