1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Le motoventilateur ne se déclenche pas, légère fuite de LDR

Discussion dans 'Ventilation, Chauffage et Climatisation' créé par boby1, 5 Juin 2010.

  1. Bonjour tout le monde !

    J'ai un souci avec mon Ibiza II 1,9 90ch (voir la fiche pour plus d'infos) :

    -depuis un mois je perd du ldr, environ 0,5L en 1 mois,

    -la fuite est très légère et je n'aperçois du liquide que très légèrement en dessous du radiateur (sur le pare-choc), semblant provenir du coin inférieur gauche du radiateur (côté d'arrivée et sortie du liquide),

    -je constate que le ventilateur ne se déclenche pas quand la voiture est à 90°C, mais démarre bien quand je court-circuite le thermocontact,

    -pas de surchauffe au delà de 90°, et température stable, atteinte en 5-7km,


    Pour l'instant j'ai :
    -remplacé le thermocontact --> rien changé
    -vérifié les fusibles habitacle et sous capot --> RAS
    -vérifié que le radiateur et le thermocontact sont chauds --> ok
    -vérifié que j'ai du chaud dans l'habitacle --> ok

    Donc j'ai exclu le thermostat, le thermocontact ne semble pas non plus être à l'origine, il n'y a pas d'huile dans le ldr ni de fumée blanche, donc je ne pense pas non plus au joint de culasse... ça me déprime !

    Dernière précision : la clim ne marche plus, il n'y a plus de gaz (donc fuite...) et ne s'allume pas sur la première vitesse de ventilation habitacle. Je ne sais pas si ça peut avoir un lien, mais vu que côté relais clim et motoventilateur semblent liés...

    Merci d'avance pour votre aide !!
     
    Tags:
  2. Publicité Annonceurs

Partager cette page

Chargement...