1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Le voyant de préchauffage ne s'allume plus

Discussion dans 'Equipements électriques' créé par SikAp0, 7 Mars 2011.

  1. Bonjours à tous et merci d'avance pour votre aide !!

    Voilà mon problème,

    Depuis peu, le voyant de préchauffage des bougies de ma Golf IV SDI ne s'allume plus ( le W en forme de ressort ) et la voiture ne démarre plus. Ayant consulté le forum avant de poster, j'ai été chercher le relais 109 chez un concessionnaire, je l'ai changé mais le souci demeure...

    Auriez-vous une idée de la panne ?

    Merci d'avance ! ;)
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Le voyant de préchauffage ne s'allume plus

    Salut ,

    J'ai eu exactement le meme probleme sur ma seat ibiza 2000 ,

    Relais 109 changé toujour rien :cry:

    J'ai essayé avec la deuxieme clé et la miracle le voyant c'est allumé j'ai pu demarré puis apres pu rien de nouveau .

    Regarde voir du coté du "neiman , fils neiman" Demonte le cache du neiman joue avec les fils et tu essaie.

    Si tu as vagcom essai voir de faire un scan.

    Essai aussi de joué avec la centralisation , style voiture fermé tu essaie

    Tien moi au jus ;) Ps: j'ai du supprimé la vanne d'arret de la pompe car quand ma voiture démarre elle callé aussi tot.
     
  4. gege72

    gege72 Vénérable

    Marque:
    Volkswagen
    Modèle:
    412LS
    Date:
    11/1973
    Kilométrage:
    320000
    Code Moteur:
    AN
    Puissance:
    80
    Re : Le voyant de préchauffage ne s'allume plus

    Salut à vous, il y a plusieurs possibilitées, la sonde de température (le plus simple est de la débrancher et voir si le voyant s’allume), le bloc contacteur au cul du néman (la on en à la sertitude si en jouant plusieurs fois avec la clé il fini par s’allumer ocasionelement et que l’on à la sensation que le démarreur lache de temps en temps, PS : si c’est comme les polo 6n c’est un gros merdié à faire), vous avez regardé si il n’y a pas un fusible comme sur les golf3 (barette métalique de 5cm dans le conpartiment moteur).
    Gérald
     
  5. Re : Le voyant de préchauffage ne s'allume plus

    Salut ,

    Perso moi j'ai pu le probleme

    J'ai essayé d'enleve la sonde mais le voyant ne s'allumer pas quand meme , donc seulement si le voyant voulai s'allumé le moteur démarrer

    Apres comme j'ai dit j'ai jouer avec les clefs dans le neiman et apres avec les fils et le voyant et revenu

    Pour moi sa doit etre au niveau du neiman le probleme .
     
  6. Re : Le voyant de préchauffage ne s'allume plus

    Salut les gars et merci pour vos réponses !

    Pas bête l'idée de la deuxième clef ! Je vais tester sa demain matin avant d'allé au boulot ! Pour la vag, un ami doit me checker ça sous peu, je reviendrais vous dire le résultat
    .
    @ Gérald : Je suis une chèvre en mécanique ! Pourrais-tu m'indiquer ou se trouve cette fameuse sonde de température ? En ce qui concerne le(s) fusible(s), il y en à bien 3 sur la batterie, et tous sont ok ! Mais je vais voir aussi sous le néman comme tu me la indiqué, je te ferais aussi un retour rapide ;)

    Un gros merci pour vos conseils, je test tout demain !

    Bonne soirée !! ;)
     
  7. Re : Le voyant de préchauffage ne s'allume plus

    j ai eu la meme panne c etait un probleme de masse du calculateur
     
  8. Re : Le voyant de préchauffage ne s'allume plus

    Salut les amis !

    Bon j'ai testé avec les deuxième clef, même problème. J'ai aussi bougé soigneusement les fils derrière le néman, idem. Elle résiste la garce !

    @ Greg : Une masse du calculateur coûte cher main d'oeuvre incluse ?
     
  9. Re : Le voyant de préchauffage ne s'allume plus

    pour moi c etait un fil deriere le calculateur moteur qui n etait pas raccorder a la masse.
    donc je pense que avec le temps les masse ce font moins biens et n etait plus suffisante.
    tu peut verifier avec un ohmmetre la resistance du - du relais 109 et la masse du vehicule si tu a une resistance ce n est pas bon.
     
  10. Re : Le voyant de préchauffage ne s'allume plus

    même problème pour moi avec ma newbeetle TDI 90, au point que je n'ose plus la conduire de peur de tomber en panne à tout moment.
    J'ai plus de voyant de préchauffage et mon moteur se coupe n'importe ou ,n'importe comment comme bon lui semble.

    Je voudrais moi aussi savoir comme vérifier la masse du calculateur sur la newbeetle!!!..merci!!
     
  11. Re : Le voyant de préchauffage ne s'allume plus

    Slt ratary ,

    Tu as quand meme vérifié ton relais 109 ? Essaie de le changer et regarde ce que sa donne .
     
  12. Publicité Annonceurs

Partager cette page

Chargement...