1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

le voyant moteur orange allumé + systeme echappement atelier.

Discussion dans '2.0L (4 cylindres)' créé par doudou45, 23 Décembre 2011.

  1. Bonjour,
    J'ai un soucis: j'ai mon voyant moteur orange allumé + système échappement atelier qui est allumé. De plus ma pédale de frein reste dur le temps que je démarre, quand je me gare ou alors si je suis dans les embouteillages. Donc plus de frein!
    Quelqu'un aurait-il une réponse?
    Par avance merci.
     
    Tags:
  2. Publicité Annonceurs

  3. Re : le voyant moteur orange allumé + systeme echappement atelier.

    Bonjour,
    Toujours pas de réponse pour mon soucis???
     
  4. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : le voyant moteur orange allumé + systeme echappement atelier.

    Bonjour Doudou

    Tu as une grosse fuite sur ton système de dépression, ou bien ta pompe à dépression n 'aspire plus rien....
    Ceci est confirmé par la pédale de frein dure ( car pas assez de dépression dans le master-vac )
    Et par le moteur dont les éléments de commande ne fonctionnent plus car dépression trop faible ....( Vanne EGR, régulation turbo etc ... )

    Donc ..... " au boulot " !!!!
     
  5. Re : le voyant moteur orange allumé + systeme echappement atelier.

    Bonjour,

    Pour ce qui est de l'affichage de "systeme d'echapement", je t'invite averifier la sonde de temperature du carburant qui presente des defaillances. tres simple a identifier un peu plus bas que le cahe moteur.

    @+ tiens nous informé.
     

Partager cette page

Chargement...