1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Liquide de refroidissement qui disparait

Discussion dans 'Moteur TDI' créé par cedds7, 23 Septembre 2010.

  1. Bonsoir à tous...

    J'ai donc une golf iv tdi 110 ASV de 2000 avec 106mkm qui me pose pas mal de soucis.
    C'est un véhicule qui roule peu et souvent en petits trajets, l'entretien et régulier et sérieux et elle n'est pas brusqué.

    Actuellement le liquide de refroidissement diminue fortement, environ 1/2litre tous les 30/40km.
    Par contre pas de traces au sol à l'arrêt ni de traces blanches sur le moteur ou durites.
    L'huile et le LDR sont propres. La température ne dépasse pas les 90°.
    Je soupçonne que le LDR sorte par le trop plein du vase d'expension.

    J'ai également le témoins d'huile orange qui clignote 3 fois à chaque démarrage puis s'éteint.

    Lorsque je sollicite un peu la voiture avec des accélérations franches parfois l'accélération s'étouffe je n'est pas beaucoup de puissance et je dois m'arrêter pour couper et remettre le contact afin d'avoir de nouveau le turbo...

    Merci par avance de m'éclairer je ne sais pas si les pannes sont liées mais je m'en arrache les cheveux...

    Cordialement, vous souhaitant une bonne soirée...
     
    Tags:
  2. Publicité Annonceurs

  3. Freddyk

    Freddyk Vénérable

    Marque:
    Audi
    Modèle:
    A4 avant
    Date:
    01/2008
    Kilométrage:
    170000
    Code Moteur:
    BPW
    Puissance:
    140
    Re : Liquide de refroidissement qui disparait

    Salut,

    voici quelques pistes pour tes deux problèmes à priori indépendants :
    pour la perte de LDR. La vitesse à laquelle tu le perds est importante. Le premier réflexe est de savoir si le liquide est chassé par une montée en pression du circuit de refroidissement. Le test est simple : moteur arrêté et froid, tu poses ta main sur l'orifice du vase d'expansion de manière à être hermétique. Tu fais démarrer la voiture et tu constates rapidement si la pression augmente. Si c'est le cas, le joint de culasse est le premier à mettre en cause.

    Pour la perte de puissance, il est possible que ce soit le turbo ou plutot la géométrie variable du turbo qui donne des signes de fatigue dus à :
    - un grippage de la partie mécanique de la géométrie variable
    - un défaut d'étanchéité du circuit de dépression qui commande la GV.
    Il y a plusieurs tuto pour expliquer le phénomènes et les remèdes.
    Bon courage.
    ;)
     
  4. Re : Liquide de refroidissement qui disparait

    salut

    Tu peux dans un premier temps changer dans l ordre =>
    ton bouchon vase d expantion ( y a une histoire de tarage niveau soupape )
    ton calorstate ( possible qui coince ou bloquée entre-ouvert )tu peux le tester dans une casserole d eau chaude .
    tu peux verifier =>
    si le radiateur est bien chaud partout important verifie si les durites gonfle et durcie ou + ou - molle .
    moteur toujours en marche verfies bien que tu as un retour constant dans le vase de LDR ( pompe a eau peut-etre dessertie )
    Les ventilos se mettent en marche ??
    Et pour finire moteur froid ( le matin par EX ) tu ouvres ton bouchon du vase et tu demarres verifies si tu as des bulles qui remonte ...
    Ps ; je sais pas si c est ton joint de cucu mais les verification avant ne coute rien ou presque ..... ;)

    J'ai également le témoins d'huile orange qui clignote 3 fois à chaque démarrage puis s'éteint
    c est un problem de pression d'huile voir avec une vidange dans un premier temps si ça persiste alors peut-etre les sondes ou alors la pompe .....à voir
    je te conseil vivemment l achat d une interface VAG-com ( VCDS ) parceque les problem de puissance et autre ça peut-etre pas mal de choses ....
    Cdt tufs .
     
  5. Re : Liquide de refroidissement qui disparait

    c'est pour Mr tufs
    vous avez vag com alors pourquoi tu programme pas ce témoin d'huile orange qui clignote 3 fois à chaque démarrage puis s'éteint?
    c'est pas un problème de pression d'huile
    avec vag com , instrument tu peux modifier le 4 chiffre de code logiciel a 0 et recordez le
    si tu arrive pas démonter le - de la batterie 10 s environ
    et merci
     
  6. Re : Liquide de refroidissement qui disparait


    c'est pour Mr tufs
    vous avez vag com alors pourquoi tu programme pas ce témoin d'huile orange qui clignote 3 fois à chaque démarrage puis s'éteint?

    Pour le momment ont c est pas si le témoins d'huile orange qui clignote 3 fois à chaque démarrage puis s'éteint à toujours etait present ... ou c est apparue du jour au l endemain ..... en attendant ...
     
  7. Re : Liquide de refroidissement qui disparait

    Bonjours et merci pour vos réponses,

    J'ai fais un premier teste en faisant une dérivation du trop plein du vase d'exemption vers un bocal et donc lorsque je roule un peu avec la voiture il y du LDR qui vas vers ce bocal que j'ai installé. Donc le LDR s'échappe bien par le trop plein...

    Par contre le LDR que je récupère dans mon bocal de fortune n'est pas excessivement chaud. Le tuyau que me sert de dérivation et donc plongé dans le LDR que je récupère et lorsque je m'arrête moteur tournant il se forme des bulles dans le ce bocal là (est ce normal?)

    Je sais pas inclure les photos sinon j'en aurai mis une de ma derivation.

    Le matin à froid après le démarrage ma main sur le vase d'expansion ouvert je ne sent pas spécialement de pression

    Le LDR à l'air de bien circuler

    Sinon les ventillos ont l'air de bien fonctionné car il se déclenche...
     
  8. Freddyk

    Freddyk Vénérable

    Marque:
    Audi
    Modèle:
    A4 avant
    Date:
    01/2008
    Kilométrage:
    170000
    Code Moteur:
    BPW
    Puissance:
    140
    Re : Liquide de refroidissement qui disparait

    veuillez cacher les yeux des jeunes enfants s'ils viennent à lire ce qui suit : :oops:

    mets un préservatif sur le filet du vase d'expansion pour voir s'il y a une montée en pression au démarrage. Ce sera plus efficace pour visualiser. Un ballon de baudruche, c'est plus dur à installer :-w
     
  9. th

    th Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    Bora
    Date:
    10/2001
    Kilométrage:
    220000
    Code Moteur:
    ASV
    Puissance:
    110
    Re : Liquide de refroidissement qui disparait

    J'avais eu un problème similaire sur une golf 2, le bocal se vidait quand je coupais le contact après avoir roulé un moment (le temps que le liquide soit chaud et mette en pression le circuit)
    après avoir changé le calorstat (sans effet), j'avais remplacé le bouchon du vase d'expansion et là : miracle.
    le bouchons possède un clapet taré à une pression qui s'il est défectueux s'ouvre et laisse s'échapper le liquide.
     
  10. Re : Liquide de refroidissement qui disparait

    bonsoir

    ha peux etre une solutoin a mon probleme ]http://www.vag-technique.fr/index.php?topic=17292.msg159113#msg159113
    vais voir le bouchon car a 180/200km/h le liquide ce fais la male et ca chauffe au desus de 90° obliger de m arreter et attendre :-B> -:lov1:-
    j ai tt changé autour vais bien finir par changé la bonne piece xD
     
  11. Re : Liquide de refroidissement qui disparait

    Freddyk Suite a ton idée du preservatif j'ai procedé comme suit :

    J'ai installé avant le démarrage un préservatif déroulé sur le filet du vase d'expansion et il a mis 5 à 10 minutes pour se remplir après le démarrage... et a mis un peu de temps à commencer à gagner de l'air, c'est pas flagrant ça monte progrssivement ...

    Vous en pensez quoi?
     
  12. Publicité Annonceurs

  13. Freddyk

    Freddyk Vénérable

    Marque:
    Audi
    Modèle:
    A4 avant
    Date:
    01/2008
    Kilométrage:
    170000
    Code Moteur:
    BPW
    Puissance:
    140
    Re : Liquide de refroidissement qui disparait

    si l'étanchéité entre le caoutchouc du préservatif et le pas de filetage du bocal est correcte, ta montée en pression relativement lente laisse supposer que le joint de culasse n'est pas en cause.
    Quand tu dis "remplir", c'est rempli de quoi ? de liquide ou de gaz (simple gonflement) ?
     
  14. Re : Liquide de refroidissement qui disparait

    Bonsoir, je suis pas une bête dans le diag mais sa me fait pensé a une électrovanne donc voila pense a le vérifier ?
     
  15. Re : Liquide de refroidissement qui disparait

    Bonsoir,

    Freddyk c'est bien de gaz que ce remplit le préservatif et je pense que l'étanchéité était pas trop mal.

    Leng comment tester électrovanne?

    Bonne soirée
     
  16. Re : Liquide de refroidissement qui disparait

    Donc électrovanne N75 pour la vérifier

    - la démonter de son support (3 tuyaux à retirer rouge, noir et bleu)
    - mettre l'electrovanne sur une source de tension 12V (l'air doit passer librement entre la buse commune et une autre buse )
    - electrovanne à l'arret (l'air passe librement entre une buse commune et une 3ème buse) il suffit de souffler dedans pour vérifier.

    ou bien tu peut faire un test visuel : moteur chaud, accélération et visualisation du levier de commande.
    Il doit bouger.

    a confirmer pas envie de dire de bêtise mais bon ! Voila bonne soirée bon courage !
     
  17. Re : Liquide de refroidissement qui disparait

    Ou bien tu peux débrancher la cosse électrique de l'électrovanne et tester avec un ohmmètre entre les 2 bornes de l'électrovanne pour voir si il y a une résistance. En principe si il n'y a pas de résistance c'est que l'électrovanne est foutu ...

    Ou bien encore !
    Tu débranche les 2 durites de l'électrovanne et tu connecte ces 2 durites entre elle afin de fermer le circuit sans passer par l'électrovanne !
     

Partager cette page

Chargement...