1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Ma clim ne fais plus de froid

Discussion dans 'Ventilation, Chauffage et Climatisation' créé par Max0071, 18 Juillet 2015.

  1. Bonjour à tous!!

    Ma clim fonctionne mais ne fais pas de froid, jais fais recharger de gaz..pas de fuite..j'ai passer la valise avec un ami. Qui me trouve un code défaut 16372, mais je ne c pas à quoi cela corespond.
    Pouvez vous m'aider svp
     
    Tags:
  2. Publicité Annonceurs

  3. audimanrs2

    audimanrs2 Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    touran 1t
    Date:
    08/2003
    Kilométrage:
    193000
    Code Moteur:
    AZV
    Puissance:
    136
    Salut max0071 . Pourrais tu faire un tour par la case présentation du forum section NOUS avant de continuer . Merci.
    Ensuite ton code erreur n'a rien a voir avec ton soucis de clim .
    Regardes la pour le défaut : http://www.gerritspeek.nl/vag-com_dtc-16372.html
    Ton compresseur de clim tourne bien lorsque tu lance celle ci ?
    Ta clim a t'elle été bien recharger . Bon niveau de gaz ?
    A+ gégé
     
  4. Slt gégé!!! Merci d'avoir répondu... Non mon compresseur ne tourne pas, enfin je n'entent rien..j'ai vu sur d'autre discutions que cela pouvais venir de la vis de compresseur...mais je ne sais pas comment la démonter...concernant mon niveau de gaz..le garagiste ma dit qu'il était OK...je vais retourner au garage demain pour avoir un meilleur diagnostic avec la valise...merci quand même...
     

Partager cette page

Chargement...