1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Ma clim ne fonctionne plus du tout !

Discussion dans 'Ventilation, Chauffage et Climatisation' créé par Eric46, 20 Août 2011.

  1. Bonjour a tous
    Voila j'expose mon problème :

    j'ai ammené mon audi a3 2L TDI 140 ch modèle 2004 au concessionnaire audi pour une recharge de clim + changement de la poulie de l'alternateur car elle avait un grincement.
    Le concessionnaire m'appèle pour récupérer le véhicule je mets le moteur en route est la surprise :eek::
    -la voiture sonne voyant esp allumé, voyant du capteur de pluie + allumage des feux auto allumé
    -le ventilo du radiateur se mets en route dès que j'allume le moteur alors que la voiture est froide
    -et la climatisation auto ne s'allume plus du tout aucunes infos n'apparaîssent a l'écran digial plus de souffleries comme si elle était débranchée !! :--:

    Du coup j'ai laissé mon véhicule au garage (j'ai même pas fais un mètre avec) :evil:
    Le lendemain par tel le garage me dit qu'ils ont branché la valise il y a des défaults mais il n'arrive pas a rentrer dans la climatronic ??
    ils ont vérifier les fusibles c'est ok, ils ont tester la batterie elle est bien alimenté bonne tension l'alternateur fonctionne
    En bref ils ne touvent pas ils attendent le technicien audi qui rentre de vacances lundi .
    Et en plus ils me disent que c'est pas leur faute :-_:

    Je voudrais savoir si c'est déja arrivé a quelqu'un ici si vous avez des idées d'ou sa peut venir si sa a un rapport avec la recharge ou la poulie d'alternateur ???

    Le garage doit prendre ses responsabilités ?

    Merci pour vos réponses -:lov1:-
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Ma clim ne fonctionne plus du tout !

    Salut,

    1er - Le remplacement de la poulie et/ou la recharge de clim n'a rien à avoir ton souci, dans le cas ou s'est fait correctement.

    2eme - Tu es arrivé avec une auto qui fonctionnait, tu as signé un O.R qui indiquait les travaux à effectuer ?

    La responsabilité est au garagiste.
    Le chef d'atelier doit (normalement ) faire un contrôle avant et après que les travaux soient effectués. Donc il aurait du voir tous tes soucis avant d'effectuer les réparations, et te contacter pour t'en informer.

    Hors là, c'est à la reprise de ton véhicule que tu constates tout cela. ça prouve bien que tes soucis sont du à eux !

    Attends l'intervention du " spécialiste Audi " et tu auras déjà un début de réponse, mais en tout état de cause, à ta place je ne débourse aucun € en plus que ce qui était prévu à la base.
     
  4. Re : Ma clim ne fonctionne plus du tout !

    Salut dlh motorsport déjà merci pour ta réponse

    Oui j'ai signé un ordre de réparation il y figure control clim et bruit de couroie auxiliaire
    Ensuite aprés intervention le garage m'a dit qu'il avait essayer la voiture et que tout fonctionnait normalement ! Je règle la facture je démarre rien ne marche !

    Et il me dit en plus que c'est pas leur faute.

    Qu'est ce qui a pu grillé ? C'est allucinant quand même plus de esp capteur défectueu et plus de clim auto en même temps c'est fort !!
     
  5. Re : Ma clim ne fonctionne plus du tout !

    Sa y est le problème est résolu ! :app:
    Tout sa pour un fusible grillé a 1€ ! En premier temps ils n'ont pas vu qu'il était grillé c'est le technicien audi au retour de ses vacance qu'il l'a vu.
    Enfin plus de peur que de mal
     

Partager cette page

Chargement...