1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

ma polo 1.4 mpi ne demarre plus

Discussion dans 'Moteurs Diesel autres que TDI' créé par jm59s, 18 Octobre 2010.

  1. Bonjour,
    j'ai besoin d'aide. je suis tomber en panne et plus moyen de redemarrer
    apres verification d'usage( allumage essence et courroie distrib.....) je me suis racheter un boitier electronique car c est la seul panne possible mais parcontre il faut le reprogrammer
    quelqu un a t il une astuce ou une adresse ou si je fait erreur sur la panne merci :-)))
     
    Tags:
  2. Publicité Annonceurs

  3. Re : ma polo 1.4 mpi ne demarre plus

    quelqu un a til une solution?????????????
     
  4. Re : ma polo 1.4 mpi ne demarre plus

    salut !

    essaye de nous en dire plus que : " c'est la seule panne possible"

    messages VAG COM, condition de la panne, essais effectués ( détail) etc !

    après on verra !
     
  5. Re : ma polo 1.4 mpi ne demarre plus

    pour decrire ce qui à été fait:

    deux mois avant la panne
    -nouveau ventilateur
    -sonde lambda avant catalyseur
    -capteur d arbre à cames
    -capteur pression air dans collecteur admission
    -changement bougies
    -nettoyage papillon et collecteur admission

    jour de la panne
    -probleme de ralentie mais tourne bien dans les tours
    -aprés un aller retour de 30à 40km sur autoroute perte brutal de puissance et gros cliquetis
    -juste assez pour avancer tout doucement jusqu a un parking
    -coupure du contact et lever de capot pour visualiser les potentiels degats mais rien de visuel

    verifications effectuées
    bougies OK
    allumage OK
    Pression essence OK
    Courroie distrib OK
    huile normale
    pas de voyant allumé

    d ou rachat d un boitier car pour moi la seul panne possible mais il faut le programmer
     
  6. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Re : ma polo 1.4 mpi ne demarre plus

    salut,
    pour info une simple sonde de température d'eau défectueuse et cela ne démarre pas non plus.
    que donne le test vagcom ??
     
  7. Re : ma polo 1.4 mpi ne demarre plus

    test effectué au moment de la panne "rien" et pas de voyant allumé
     
  8. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : ma polo 1.4 mpi ne demarre plus

    Bonjour à tous...
    Le gros cliqueti et la perte de puisance brutale, et maintenant le problème de démarrage, ressemble fort à un décalage de la distribution, ( courroie pas assez tendue qui vient de sauter une ou plusieurs dents ) évidament indétectable par le VCDS VAG-COM !!!!!!
    A+
     
  9. Re : ma polo 1.4 mpi ne demarre plus

    comment controler que c est vraiment ca? et si c est le cas est ce que ca engendre des degat sur ce type de moteur?
    quel conseil?
    merci
     
  10. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : ma polo 1.4 mpi ne demarre plus

    Bonjour JM59
    Il suffit de prendre les compressions, oubien de pousser la voiture avec la 5 ième enclenchée, sans personne au volant, et voir si elle a les soubresauts habituels du au passage de chaque compression !!!!!
    Maintenant, comme la pane a très bien été décrite, il n 'y a plus de doutes possibles, l 'apparition brutale du cliqueti, c'est le contact pistons/soupapes et la perte brutale de puissance, c 'est le manque de compressions, vu que les soupapes sont tordues!!!!!
    Si vous avez du temps, déculassez, mais c'est sans grand espoir !!! pour vérifier les soupapes et les pistons qui doivent tous arriver au même point mort haut ( il se peut qu 'une bielle soit tordue ) ou un coussinet de maneton écrasé, ce qui fait que même si l'on met une culasse neuve, après démarrage une bielle va "couler" et faire predre toute sa pression d'huile au circuit de graissage !!!!!
     
  11. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Re : ma polo 1.4 mpi ne demarre plus

    salut,
    Avant démontage culasse
    il faut d'abord vérifier le calage de la distribution repére sur abre à came et polie vilbrequin.
    un controle visuel de la courroie de distrubution (dépose du cache supérieur) cassée, détendue,il lui manque des dents ?
     
  12. Publicité Annonceurs

  13. Re : ma polo 1.4 mpi ne demarre plus

    bonjour , probleme resolu, la courroie de distribution avait sauté une dizaine de cran et detendu, moteur 220000km donc remplacé par un autre de 74000km, nickel :app:
     
  14. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : ma polo 1.4 mpi ne demarre plus

    Merci JM59 pour le retour d'info....

    Mais une panne très bien décrite et expliquée, est en général à moitié dépannée....
    Mais la, c 'était sans espoir !!!!
    Bonne route avec ton nouveau moteur, et sois prudent ...

    Amitié
     
  15. Re : ma polo 1.4 mpi ne demarre plus

    probleme diagnostiquer il y a 1 an mais pas le temp de réparer de plus les moteur AUD sont assez dur a trouver à un prix raisonnable, j ai réparer car j ai trouvé en casse un moteur de 74000km avec tous (da comp clim) pour 300€ et garanti
    bonne affaire et panne trouvée un peu grace au reponses precédente
     

Partager cette page

Chargement...