1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

manque de puissance à bas régime tdi 130

Discussion dans '1.9L (4 cylindres)' créé par biloute72, 1 Juin 2016.

  1. biloute72

    biloute72 Nouveau

    Marque:
    Seat
    Modèle:
    léon
    Date:
    02/2005
    Kilométrage:
    150000
    Code Moteur:
    asz
    Puissance:
    130
    Bonjours à tous, je vous explique mon problème car j'ai chercher sur le forum mais je n'est rien trouver de similaire à mon cas.

    Mon moteur manque cruellement de puissance à bas régime, avant 2000/2200 tour c'est comme si le turbo ne se mettais pas en route, après sa pousse bien, elle monte bien à 200km/h et ne peine pas dans les côtes à condition d'attendre sagement que le moteur ce relance bien après chaque changement de rapports, je n'est pas de fumée à l'échappement, pas de voyant, la vanne egr est bouché et débranché, le filtre à gasoil est neuf, elle démarre bien à froid comme à chaud, ne fait pas de saccade et le ralentit est bien régulier.
    j'ai été chez le concessionnaire vw de chez moi, il l'ont passer à la valise et ils me disent qu'il n'y à aucun défaut et que les valeurs sont bonne, donc apparemment ce n'est pas un capteur défectueux ni une fuite au turbo ou durites. ils pensent à un problème d'injecteurs, ( ils me disent qu'il on déja eux les même symptôme et après avoir changer les 4 injecteurs c'était nikel ...) mais à 700€ pièces sans la mains d'oeuvre j'aimerai avoir vos avis avant de me lancer dans de telles frais, surtout que à 150 000 km je veux bien croire qu'il y est un voir deux injecteurs de défectueux, mais les 4 sa me parait gros.
    J'attend vos avis avec impatience. d'avance merci.
     
    Tags:
  2. Publicité Annonceurs

  3. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Salut Biloute

    Dommage que tu n 'ais pas la version officielle du VCDS Ross Tech qui ne coute que 430E avec les frais d'envoi , moins cher qu 'un injecteur !!!

    Cela te permettrait de contrôler toi-même le débit des injecteurs à tous les régimes et bien d'autres choses , qui te permettront de ne remplacer qu 'un seul injecteur , s'il s'agît effectivement d'un problème injecteur , car vu tes problèmes présents et à venir , ton VCDS sera très vite rentabilisé !!!
     
  4. spanky

    spanky Accro

    Marque:
    Audi
    Modèle:
    A4
    Date:
    08/2007
    Kilométrage:
    163000
    Code Moteur:
    BRD
    Puissance:
    210
    Salut !

    Problème typique d'une géométrie variable qui ne ferme pas assez à bas régime. La pression ne monte pas suffisamment avec le faible flux de gaz passant dans la turbine. Passer les 2200tr, le flux et suffisant pour que le turbo délivre la pression demandé.
    Il faudrait faire un log sur route avec VCDS du groupe 01, 08, 11 pied au planché de 1500tr à 4000tr. Tu pourras voir si c'est bien la pression qui ne monte pas et ce qui limite l'injection. C'est le genre de chose qu'il ne font pas en concession...

    Cause possible, perte sur le circuit de dépression, N75 dans les choux ou GV de turbo qui commence à gripper et n'arrive plus à se fermer.
     
    MacGUYvert apprécie ceci.
  5. biloute72

    biloute72 Nouveau

    Marque:
    Seat
    Modèle:
    léon
    Date:
    02/2005
    Kilométrage:
    150000
    Code Moteur:
    asz
    Puissance:
    130
    Merci pour vos réponses. Pour la N75 ils l'aurait vu à la valise si elle etait naze ? Je vais commencer par regardé au niveau de la GV. Comment je peut contrôler si elle est bonne ou pas ? J'ai déjà regarder un peu de par dessus . Elle s'enfonce un peu mais elle est assez dur. ( je ne sais pas comment elle doit être normalement ) je vais aller voir de par dessous ce sera plus accessible.
     
  6. spanky

    spanky Accro

    Marque:
    Audi
    Modèle:
    A4
    Date:
    08/2007
    Kilométrage:
    163000
    Code Moteur:
    BRD
    Puissance:
    210
    La N75, sauf si coupure d'un fils (interne ou externe) problème de connexion etc.. tu n'auras pas de défaut relevé au VCDS. La GV à la main et toujours dur à actionné car le ressort de rappelle dans la capsule de commande et assez balaise.
     
  7. biloute72

    biloute72 Nouveau

    Marque:
    Seat
    Modèle:
    léon
    Date:
    02/2005
    Kilométrage:
    150000
    Code Moteur:
    asz
    Puissance:
    130
    Merci Spanky, je vais commencer par changer la N75 , je te tiendrais au courant, si ca n'est pas ça, cette option sera toujours éliminer.
     
  8. Vol66

    Vol66 Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    Golf V Blue Motion Trend
    Date:
    09/2008
    Kilométrage:
    50000
    Code Moteur:
    BLS
    Puissance:
    105
    Dernière édition: 6 Juin 2016
  9. Jamisse

    Jamisse Nouveau

    Marque:
    Volkswagen
    Modèle:
    Golf
    Date:
    07/2001
    Kilométrage:
    200000
    Code Moteur:
    AJM
    Puissance:
    115
    Salut a tous, je profite de ce chapitre pour en exposer mon problème quasi similaire.
    Mon véhicule Golf TDI 115 de 2001, a ce problème cela fait maintenant 2 ans (On s´habitue).
    Perte de puissance entre les 1000 tr/m et 1800 tr/m, après ça par normalement.
    J avais déjà changé le N75, les raccord de dépressions, la géométrie variable a été refaite a neuf, le capteur qui se situe a l´entrée de l´intercooler, puis le débitmètre. cela na rien changé, toujours le même comportement.

    J´ai remarqué que ma température n´atteint jamais les 90º, plutôt 80/85º.
    Sur VCDS il n´apparaît aucune erreur.
    Ceux pourrait il que mon calculateur et un problème?
    Je posterais demain le log, mais je peut déjà dire que dans un log fait il y a 1 an, on pouvait voir que le débitmètre ne débité pas ce que le calculateur demandé.
     
  10. biloute72

    biloute72 Nouveau

    Marque:
    Seat
    Modèle:
    léon
    Date:
    02/2005
    Kilométrage:
    150000
    Code Moteur:
    asz
    Puissance:
    130
    Bonjours, je vien de changer ma N75 et cela n'a rien changer, donc comme Jamisse est ce qu'il serait possible que le problème vienne du calculateur ?
     
  11. sismix61

    sismix61 Locataire

    Marque:
    Seat
    Modèle:
    ibiza 6l
    Date:
    02/2003
    Kilométrage:
    210000
    Code Moteur:
    asz
    Puissance:
    130
    salut biloute meme sans aller sur un veritable rosstech
    je vois que tu est du 72 de quel coin est tu ?
     
  12. Publicité Annonceurs

  13. biloute72

    biloute72 Nouveau

    Marque:
    Seat
    Modèle:
    léon
    Date:
    02/2005
    Kilométrage:
    150000
    Code Moteur:
    asz
    Puissance:
    130
    Bonsoir Sismix, je suis de la flèche
     
  14. john doe

    john doe Débutant

    Marque:
    Volkswagen
    Modèle:
    Touran
    Date:
    05/2004
    Kilométrage:
    240000
    Code Moteur:
    avq
    Puissance:
    100
    Salut, j'ai exactement les mêmes symptômes sur mon TDi 1.9, 100cv pas de puissance à bas régime et température entre 80 et 85 °.
    Aucune erreur moteur.

    As-tu trouvé la solution?
    Merci.
    Bien à toi
     
  15. G-Rhum

    G-Rhum Nouveau

    Marque:
    Volkswagen
    Modèle:
    Passat
    Date:
    09/2003
    Kilométrage:
    307031
    Code Moteur:
    Axv
    Puissance:
    100
    Salut à tous Avez Vous contrôler votre egr? Elle peut rester bloqué aussi d Ou le manque de pression à Bas régime ,contrôler les valeurs debitmetre .
     
  16. john doe

    john doe Débutant

    Marque:
    Volkswagen
    Modèle:
    Touran
    Date:
    05/2004
    Kilométrage:
    240000
    Code Moteur:
    avq
    Puissance:
    100
    Bonjour,

    Je n'ai pas vérifié ERG car le diagnostique moteur était bon.
    Je vais contrôler spécifiquement l'ERG,
    je dois te dire que j'ai changé de turbo et c'est depuis le changement de turbo manque de puissance, le mécanicien me dit que tout est bon, alors que moi je dis le contraire.
    Avant le changement, elle était nerveuse en 1 ère 2 ème...
    Cela fait 10 000km que je roule comme cela.( pas de consommation huile, ni de carburant anormal )
    Merci
    Bien à toi
     
  17. spanky

    spanky Accro

    Marque:
    Audi
    Modèle:
    A4
    Date:
    08/2007
    Kilométrage:
    163000
    Code Moteur:
    BRD
    Puissance:
    210
    Salut !

    Turbo en ES fait en concession ou turbo acheté sur le net ? Si la GV est pas bien réglée, ça peut jouer.
    +1 pour l'EGR si elle fuit, tu as une perte à bas régime.
     
  18. john doe

    john doe Débutant

    Marque:
    Volkswagen
    Modèle:
    Touran
    Date:
    05/2004
    Kilométrage:
    240000
    Code Moteur:
    avq
    Puissance:
    100
    Salut

    Désolé de te répondre si tard car je ne reçois pas toujours dans ma boite mail les réponses du forum.

    Mon turbo est un occasion pas un échange standard.
    Je n'ai toujours pas vérifier mon ERG, car manque de temps hélas, je compte faire la vérification la semaine prochaine.
    J'en prends bonne note.

    Au fait as-tu une idée pourquoi la température est parfois aux environs de 85 ° malgré le moteur chaud ?
    Je l'ai remarqué depuis le changement du turbo.
    Y-a-il une relation avec le changement?
    J'ai changé la sonde l'année dernière.
    Le VCDS ne donne aucune erreur



    En tout un grand merci à toi
     
  19. spanky

    spanky Accro

    Marque:
    Audi
    Modèle:
    A4
    Date:
    08/2007
    Kilométrage:
    163000
    Code Moteur:
    BRD
    Puissance:
    210
    Salut,

    Pour la température, tu as 85° au tableau de bord ou c'est au VCDS que tu vois ça ?
    Il faut savoir qu'un moteur, surtout diesel, n'est pas constamment à 90°. En fonction de la charge, ça température varie et, d'autant plus avec les température actuelle, tu peux voir des variation de 5-10°C
    En parallèle, un calorstat vieillissant qui ne ferme plus complètement va aussi avec cette effet de température instable.
    Pour VCDS, il ne donnera un défaut de sonde que si elle est en cours-circuit ou déconnecté, jamais si elle à un simple décalage de mesure.

    Pour le turbo d'occasion, tu ne sais pas si il fonctionné bien avant du coup. Comme déjà suggéré plus haut, une dépose et nettoyage de la GV serait pas de trop pour éliminer toutes éventualités.
     

Partager cette page

Chargement...