1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Manque de puissance LEON TDI 90cv ALH

Discussion dans '1.9L (4 cylindres)' créé par SKOLS, 17 Novembre 2012.

  1. Salut à tous.
    Depuis quelques temps, ma femme se plaint d'un léger manque de puissance sur sa LEON ALH de 208mkm....

    Afin de faciliter le diagnostique, il est bon de préciser que:
    - filtre à GO est neuf
    - filtre à air idem
    - la GV du turbo est intégralement nettoyée
    - la distribution a été faite il y a 10mkm avec les outils officiel VW (calage AAC, VP et vilo)
    - le test N75 au VCDS est nickel
    - le DM affiche des valeurs cohérentes, avec des pointes à 1050mg
    - le turbo charge parfaitement et régule bien également, Duty cycle normal
    - le TDI timing est nickel, pile au centre à 87° moteur
    - pas de bulle coté flex GO visible au ralenti

    Ce que je constate au roulage:
    - ralenti stable
    - aucune fumée
    - pas de claquement anormal

    Mais:
    - plus aucun effet coup de pied au fesse vers 1700/1800
    - montée en régime linéaire, trop linéaire pour un TDI GV
    - sensation de puissance vers 2800/3000 (c'est pas foudroyant quand même)
    - impression de manque de GO, alors que les LOG smoke et Torque sont à priori normaux
    - puissance au DynoOBD de 78cv....
    - légère odeur de GO dans le compartiment moteur

    Je précise que je ne roule que très rarement avec cette auto, et que mes impressions de manque de puissance doivent être relativisé, sachant que je roule au quotidien en TDI 150 repro....

    Ceci étant, j'ai l'impression que le problème vient de la pompe, mais ne connaissant pas du tout les TDI VP, je préfère m'en remettre aux vrai connaisseurs.
    Chronologiquement, j'ai quand même le sentiment que c'est lié au changement de distrib mais je ne peux l'affirmer.

    Y a t'il des contrôles de base à faire en priorité sur ces modèles, des LOG à réaliser sur la pompe, un entretien particulier, des défauts connus?

    Merci d'avance.
    SKOLS
     
    Tags:
  2. Publicité Annonceurs

  3. L'admission n'est pas encrassée par hasard !? ;)
     
  4. prise d'air dans le circuit de dépression..

    Pour l'odeur de Go, a pompe tandem qui fuit..

    Qu'en est-il de la conso?
     
  5. Tu parle du circuit de dep N75?
    Pas de fuite de ce coté, j'ai préciser que les pressions turbo en LOG sont nickel, et que le Duty cycle est cohérent...

    La pompe tandem semble sèche, j'ai déjà vérifier.

    La conso semble correcte....

    Quand à l'admission, elle a été passer au karcher lors du nettoyage de GV....
     
  6. J'avais exactement le même problème sur ma Passat TDI 110: moteur en parfait fonctionnent (démarrage à chaud et chaud, ralenti, pointe, etc..), mais avec 35 cv de moins, mais avec un "maigre" pic de couple en 2800 et 3000 Rpm qui permettait de rouler quotidiennement sans trop se décourager. Tous mes logs étaient OK (Turbo, Débimétre, etc..). J'ai changé tout ce que j'ai pu, mais jamais trouvé le Pb.

    J'ai attendu qu'elle tombe en panne (électronique) pour la revendre 700€ sur le port de Marseille, direction le continent Africain.

    Donc les Logs au Vag-com, c'est pas un parfait reflet je pense.
     
  7. Passé au Karcher ... personnellement pour décrasser la pipe d'admission il m'a fallu plus qu'un Karcher ... :--:
     
  8. Moi ça suffit à la ramener nickel....
     
  9. Vous êtes sur que la GV bouge bien, faite le test moteur au ralenti en enlevant et en mettant le tuyau sur l'actuateur de turbo, la tige de GV dois bouger d'environ un bon centimètre ! ;)
    Après votre idée sur la distri' c'est a vous de juger, mais je suppose que vous avez fais plusieurs tours de vilo et que les points coïncidaient donc à écarter ! :?

    PS : Le fait de passer d'un 150cv voir 215cv à un petit 90cv doit un peu jouer aussi je pense ...
     
  10. Promis, tout va bien coté GV, elle est impeccable, elle bouge parfaitement, pas de fuite sur le circuit de dep, et test N75 au VCDS nickel (7 à 8 cycle avec la dep tampon)....
    De plus, les LOG pression de turbo sont parfait, ce qui ne serait pas le cas si la GV posait problème.....

    En fait, je voulais surtout savoir si il existe des problèmes connus sur les pompes VP, des contrôles de bases à effectués, au delà du simple TDI timing...j'ai entendu parler de limaille dans l'actuateur....mais je ne retrouve rien à ce sujet.

    J'en appel donc aux spécialistes....

    Merci d'avance.
     
  11. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Bonjour ce qui serait bien c'est que tu nous post des logs du canal 11 , 03 , 01 du calculateur moteur . Sinon regarde aussi les valeurs dans le canal 13 ce sont les correction d'injecteurs
     
  12. Publicité Annonceurs

  13. J'ai prévu de faire des LOG demain matin, je posterai ça sans soucis....

    Merci pour votre aide.
     

Partager cette page

Chargement...