1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Manque de puissance

Discussion dans '1.9L (4 cylindres)' créé par Alfou, 6 Décembre 2014.

  1. Bonjour à tous,
    Il y avait longtemps que j'étais retourné sur ce fabuleux site!! (manque de temps et surtout pas de problème)!!!
    MAIS VOILA....
    Je sais les posts sur le sujet "Manque de puissance" ne manquent pas, mais le dernier date de 2010 (après recherche sur ce sujet).

    MON PROBLEME:

    La voiture a 243.000 kms et se met en SAFE MODE (depuis 3 semaines) dès que je pousse les rapports, bien sûr après l'arrêt moteur, ça repart pour recommencer: super DESAGREABLE (70kms dans les côtes et après elle repart, 1ére, 2ème, 3ème NICKEL jusqu'à 3000tr/min et la 4ème, un veau)

    Il y a 4 ans (170.000kms), le TURBO s'était envoyé en l'air et donc CHANGEMENT (durée de vie certainement limité avec trajet trop urbain!!!), MERCI la vanne EGR. Du coup, je m'étais décidé à condamner cette vanne EGR avec la plaque (elle l'était depuis 70 000 juste avec la vis sur le tuyau d'aspiration),
    Hier, je démonte l'EGR, car après avoir fait mon changement de Filtre à gasoil et un tour, je me retrouve avec une grosse fumée blanche (sans odeur). Après démontage, le papillon s'était dessoudé et bouchait l'aspiration (s'il avait eu la possibité de se barrer, mon moteur serait HS) et ma plaque de l'époque s'était elle disloquée (à l'échappement)!
    Si vous condamné l'EGR, n'hésiter pas à virer ce clapet, il vous jouera des tours un jour et ne faites pas des plaques trop fines!

    La distribution a été effectuée à 190.000 kms

    Toutes mes durites TURBO sont OK

    Catalyseur vidé; percé, peut il provoquer une perte de pression?

    Electrovanne N75
    OK, je pense!: valeur testée=15 ohms

    Débimètre
    neuf, je pensais que c'était lui mais comme BOSCH garantie la pièce 24 mois, REMBOURSEMENT

    Bielette
    (wastegate) bouge, par contre je ne connais pas la course d'entrée/sortie?
    Ayant de l'aspiration, je suppose que la pompe à vide doit jouer son rôle, donc pas de problème d'aspiration, à moins que?
    La N18 est vraiment identique à la N75?

    Mon échangeur d'air (intercooler), qd même sale?? doit il y avoir un symptôme lié à celui-ci, j'ai vu sur un post, FUMEE NOIRE, lavage au Karcher à chaud?

    L'EGR, nouvelle plaque, plus de papillon (clapet), aspirations condamnées. Faut-il mettre une plaque en haut de la pipe?

    L'huile (vidange tous les 15.000 kms), préconisée 505.01, je venais de la faire avant le problème. Depuis 2 vidanges, je m'étais de la 507.00 5W30 nouvelle norme mais pas de soucis pour les IP, et là je retrouve mon Bidon favori MOTUL 505.01 5W40, peut-il y avoir une incidence avec ce changement d'huile?

    Le TURBO!! (déjà 70.000 kms), encrassé où pas? j'ai fait les fameux essais en 3ème en montant à 3000tr/min (pas 4000 mais peut être pas suffisant) et laissant la voiture décélérer juquà 1500tr/min histoire des 8 secondes qui permettent le recentrage du calculateur (recalibration du calculateur d'injection durant la décélaration)
    www://lokan.fr (Dr SARDARI, préconise tous les 5.000 kms) intéressant. Du mieux, je pense, mais pas vraiment oser monter jusqu'à 4000 tr/min pour prendre le risque d'une segmentation ou courroie de distribution, si trop proche du remplacement.

    A la valise (que je n'ai plus) j'ai lu comme défaut:
    DÉFAUT DE SURALIMENTATION

    Pour INFO (240.000 kms): si vous devez changer votre poulie tendeur (courroie d'accessoire, vibration importante de l'écrou et bruit), surtout contrôler au préalable votre alternateur car, pour ma part, les charbons (les derniers sur l'axe) étaient usés anormalement, la nouvelle poulie n'a pas apprécié et rebelotte, donc conseil, si votre alternateur est BON (650€ la bête), changer la poulie tendeur et la poulie débrayable sur cet alternateur, sinon l'ensemble.Qu'en pensez vous? J'essaye de refaire un Diag pour avoir le code défaut.....
    Merci de vos lumières et de votre investissement.:D

    ALFOU

    _____
    Voiture concernée : Audi A4 - AWX - 1.9L TDI
     
    Tags:
  2. Publicité Annonceurs

  3. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Manque de puissance

    Bonjour Alfou

    C 'est quand même pénible et pénalisant de rouler en diesel ( moi ça fait longtemps que j 'aurai mis le feu à la bagnole !)

    Maintenant en sortie de turbo il doit y avoir un capteur de pression G31 ( sortie du precooler dans l 'aile AVD ) qui ne doit plus faire son boulot , et par défaut , l 'ECU limite le régime moteur à 3000 t/min systématiquement afin d'éviter l 'éclatement du turbo ...

    Un coup de VCDS seerait souhaitable pour confirmer mes suppositions !!!!
     
  4. Re : Manque de puissance

    Merci McGyver,
    Je te tiens au courant dès que j'ai contrôlé, en tout cas, ça fait plaisir d'avoir de la réactivité sur ce site et des réponses tjs. précises.
    Bon WE
    Alfou
     
  5. Re : Manque de puissance

    Pas encore eu le temps de me pencher sur ou sous la voiture!!
    Mais G31 ou G71, pas ça sur le plan de l'A4 B6

    Voir la pièce jointe 41150
    Est ce que tu parles (McGyver) de la pièce N°3 N239?

    Il faut que je contrôle toutes mes durites....
    Bonne soirée
     

    Fichiers attachés:

  6. gege72

    gege72 Vénérable

    Marque:
    Volkswagen
    Modèle:
    412LS
    Date:
    11/1973
    Kilométrage:
    320000
    Code Moteur:
    AN
    Puissance:
    80
    Re : Manque de puissance

    Non, il parle du capteur de pression de suralimentation. Il est vissé sur l'intercooler il me semble. Dépose le et regarde si il n'est pas plein d'huile.
     
  7. Re : Manque de puissance

    Merci gege72, je regarde...
     
  8. Re : Manque de puissance

    Tu parles de cette sonde qui est sur les tuyaux plastiques (côté FàG)?
    Voir la pièce jointe 41151

    - - - Mis à jour - - -

    Comme de faite, barder d'huile, nettoyage? (nettoyant frein)
     

    Fichiers attachés:

  9. Re : Manque de puissance

    Bon, il est tard pour faire un essai, mais demain verdict!!! je suis tout de même septique, je lui est donné un coup de nettoyage
    avec du nettoyant frein, de l'huile a coulé. Est ce que ce nettoyage sera suffisant?
    Si non comment tester ce petit capteur à environ 50€?

    Allez au lit
     
  10. Re : Manque de puissance

    Essai non concluant, après un court espoir passage en 4ème, montée et ......rebelotte. passage chez Audi pour info: réponse ça ne se nettoie pas si c'est ça!!!
    Bien sur Monsieur et bye bye...

    La que j'y suis, j'ai un autre problème!!
    Je démarre la voiture (au moins depuis 6 mois) avec le commutateur de phare sur veilleuse.
    Je ne comprend tjs pas ce problème, mais, faut il changer cette pièce pour rétablir le démarrage?

    Autre question, y-a t-il un tuto sur le chgt du câble capot moteur (A4 B6) il va bientôt me lâcher!!!

    Bonne journée à tous
     
  11. spanky

    spanky Accro

    Marque:
    Audi
    Modèle:
    A4
    Date:
    08/2007
    Kilométrage:
    163000
    Code Moteur:
    BRD
    Puissance:
    210
    Re : Manque de puissance

    Salut !

    Humm dommage que tu n'es plus un VCDS sous la main pour faire quelques log (le classique : mesure du groupe 11, pression spécifique, pression réel, duty cycle..etc pied au planché de 1400tr a 4200tr ou jusqu'a coupure), ça permettrai d'incriminer au nous un grippage de la GV du trubo.

    Pour contrôler à la main, tu peux toujours dévisser les deux écrou de 10 qui maintienne na capsule à dépression sur son support, ainsi tu pourras faire débrattre librement la GV et voir si il n'y à pas de petits point dur sur la cours de celle-ci. Le débattement et généralement de 13 - 14mm.

    Il faut aussi savoir que en étant décata, tu as moins de contre pression après turbo. Il a donc tendance à prendre plus de tour et donc plus de pression.... pour corriger ça... le mieux est de reprog pour retoucher la N75 et l'adapter en fonction car joué sur le réglage wasgate pour avoir plus d'ouverture des aubes te fera perdre en réactivité à bas régime.

    Mais pour moi, ça sent le grippage des aubes vers l'ouverture max. 3000tr c'est le régime vers le quel le gt1749va s'envole facilement (je parle en connaissance de cause nous avons les même moulin à l’identique et vu que je fait ma petite reprog.. des logs j'en ai fait des tonnes !).

    Pour ton problème de démarrage j'ai pas bien saisie... tu dois obligatoirement mettre les veilleuse pour pouvoir démarrer ? Sinon que ce passe t-il ?
    Pour le changement pas de câble ouverture capot... je pense pas qu'il y est un tuto ici en tout cas. Il faut regarder comment il passe à travers le tablier.. et côté habitacle, dépasse la parti qui fait vide poche sous le volant (4 ou 5 vis torx). Ca doit se faire sans trop de difficulté je pense ;)
     
  12. Publicité Annonceurs

  13. Re : Manque de puissance

    Merci Spanky,

    Je repose ma question au cas où! Peut on tester le capteur de pression de suralimentation au multimètre?

    Si c'est encore le Turbo, la ...... (70.000 au compteur) ça fait pas bq pour être déjà grippé, il faut que je recupère vraiment un PC avec XP car mon W7 64 bits ne veut rien savoir (Elsawin, Vag COM), c'est vraiment chiant.

    Pour mon problème de démarrage, je l'ai résolu simplement après avoir envoyé mon message, en lisant les commentaires, j'ai débranché le commutateur de phare et là miracle, la voiture démarre au 1/4 de tour sinon, il faut mettre les phares (veilleuses ou codes) pour faire démarrer la bête. Apparemment problème de multiplexage!!
    Environ 150€ e commutateur chez Audi, sur EBAY 30€ j'essaye, je commande, je verrai.

    J'ai commandé le câble chez Audi tout à l'heure (reception demain) 10€. je prendrai le temps de faire un petit diapo du changement.

    Bonne fin de journée à tous
     
  14. Re : Manque de puissance

    Bonsoir,
    Ce soir j'ai réussi à faire un Diag (vagcom)
    Verdict code défaut: 1 seul

    17965 charge Pressure Control
    Positive déviation
    P1557. 35-10 intermittence

    Ce weekend Démontage et inspection durite d'aspiration et échange!
    Échange du capteur de pression de suralimentation.

    Turbo nickel en 1,2 et 3 pas possible!!!
     
  15. Re : Manque de puissance

    Bonsoir à tous et Joyeux Noël!!
    c'est bon! Après avoir commandé ce fameux capteur de pression, l'A4 a retrouvé toute sa puissance, enfin.....
    Le commutateur de phare à été changé aussi, plus de problème de démarrage ( au fil du temps le commutateur s'encrasse...). 23€ sur Ebay au lieu de environ 140€.

    Bonne fête de fin d'année
    Alfou
     
  16. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Re : Manque de puissance

    Bonsoir tient nous au courant mais je pense que le probléme ca revenir dans peu de temps car tu a un probléme de régulation de turbo vu le code défaut , le capteur c'est extrêmement rare qui lache et quand ca arrive soit il est complètement HS avec code défaut ou alors il mesure vraiment n'importe quoi .
     
  17. Re : Manque de puissance

    Merci pour cette information, affaire à suivre...!
     

Partager cette page

Chargement...