1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Manque un cylindre à froid au bout de quelques minutes

Discussion dans '1.9L (4 cylindres)' créé par Kev', 23 Février 2014.

  1. Bonjour à tous,


    Là je suis perdu, j'arrive pas à comprendre mon problème (j'avoue aussi que je n'ai pas envie de croire que mon problème viens de ce que je vais vous expliquer).


    En fait, quand je démarre ma voiture (à froid) elle tourne niquel et au bout de quelques minutes (quand je roule seulement, si je laisse tourner la voiture au ralentit elle n'aura pas de problème), quand l'aiguille de température commence à monter, l'injecteur n°4 se met à déconner, ça m'allume le voyant ESP et donc le moteur ne tourne plus que sur 3 cylindres.


    Quand je dis que l'injecteur numéro 4 se met à déconner c'est en fait qu'il injecte toujours la même valeur, je sors du garage et on a vérifié sur la valise avec mon pote.


    Le plus bizarre dans l'histoire c'est qu'à partir de ce moment, je peux éteindre la voiture et la rallumer, ça ne le fera plus jusqu'à ce qu'elle soit à température minimum.


    Voici les défauts que ça m'affiche, ils ne sont pas permanents:


    1393079954-defauts.jpg


    Donc si on suit le diagnostic de la valise bah ça serait l'injecteur 4.

    Avez vous déjà eu le même problème ou avez vous une autre idée ?

    _____
    Voiture concernée : Seat Leon - ARL - 1.9 TDI
     
    Tags:
  2. Publicité Annonceurs

  3. FruRider57

    FruRider57 Membre Donateur

    Re : Manque un cylindre à froid au bout de quelques minutes

    Il faudrait sortir les corrections des injecteurs.
     
  4. Re : Manque un cylindre à froid au bout de quelques minutes

    On les a regardées et quand le moteur tourne sur 3 pattes l'injecteur numéro 4 est à 2.99 (je sais plus quelle est l'unité qui suit), et si je coupe le moteur et le remet en route, plus de problème ça ne tourne plus sur 3 pattes et la correction de l'injecteur redeviens normale.
     
  5. lolo-63130

    lolo-63130 Modérateur

    Marque:
    Autre
    Modèle:
    ALFA 147
    Date:
    03/2008
    Kilométrage:
    135000
    Code Moteur:
    JTDM
    Puissance:
    120
    Re : Manque un cylindre à froid au bout de quelques minutes

    Bonsoir 2.99 en correction ca fait beaucoup pas étonnant que ca tourne sur 3 cylindres , avant d'essayer de changer l'injecteur 4 j'essayerai de changer le faisceau des IP pour commencer et éventuellement contrôler le réglage du basculeur de l'injecteur .
     
  6. Re : Manque un cylindre à froid au bout de quelques minutes

    Merci de ta réponse :) Ça fait 2 fois qu'on me dit la même chose donc demain direction Seat pout commander le faisceau.
     
  7. Re : Manque un cylindre à froid au bout de quelques minutes

    Salut,


    Je viens aux nouvelles, je suis passé chez Seat ce matin pour acheter le faisceau et le relais 109, 109€ de facture, tout est maintenant monté et le problème n'est pas revenu :)
     
  8. audimanrs2

    audimanrs2 Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    touran 1t
    Date:
    08/2003
    Kilométrage:
    193000
    Code Moteur:
    AZV
    Puissance:
    136
    Re : Manque un cylindre à froid au bout de quelques minutes

    Salut KEV,tiens nous au courrant dans quelques jours si tout est toujours ok pour que l'on puisse marqué RESOLU sur ton post.a+gégé
     
  9. Re : Manque un cylindre à froid au bout de quelques minutes

    Pas de soucis ;)
     
  10. Re : Manque un cylindre à froid au bout de quelques minutes

    Voilà maintenant 3 jours que j'ai changé le faisceau, le problème n'est toujours pas revenu.
     
  11. FruRider57

    FruRider57 Membre Donateur

    Re : Manque un cylindre à froid au bout de quelques minutes

    Bonne nouvelle.

    Penses à utiliser de l'huile spécial IP si ce n'est pas déjà le cas.

    Elle bouffe moins vite les isolants des câbles du faisceau qui baignent dans l'huile.
     
  12. Publicité Annonceurs

  13. Re : Manque un cylindre à froid au bout de quelques minutes

    Merci pour ce conseil, j'ai la voiture que depuis un peu plus d'un mois donc je n'ai pas encore fait de vidange mais pour la prochaine je verrais ça.
     

Partager cette page

Chargement...