1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

mauvais demarrage a froid et perte de puissance sur a4 v6 tdi 2003

Discussion dans 'Moteur TDI' créé par passionmotos, 14 Février 2011.

  1. Bonsoir.
    je suis proprietaire d'une a4 v6 tdi 2003 avec 140 000 kms acheté accidentée en juin 2010.
    cette voiture avez un choc av,mais pas tres grave (pare choc,capot,face av et radiateurs a changer)
    les air bags ne ce sont pas declenchés,mais les ceintures de securité oui.
    depuis que j'ai remonté cette voiture ,elle demarre mal le matin et je n'ai pas de puissance moteur.
    avec mon frere patron d'un garage mecanique nous avons tout fait en recherche de panne .
    passage au diag = zero codes defaut.
    controle des compressions=30 kg a froid sur chaque cylindres en trois coup de demarreur.
    demontage de la pompe a injection et passage au banc chez un professionnel specialisé dans les refections de pompe = ok
    remplacement des bougies de prechauffage pour le probleme de demmarage a froid et controle prechauffage bougies demontées.
    controle des pressions et changement du turbo.
    controle etancheite des echangeurs et circuit durite turbo.
    controle vanne egr,remplacement debimetre,remplacement capteur pressions d'air turbo.
    les deux culasses ont été deposées avec rodage des soupapes.
    la courroie distribution a été remplacée et recalée avec les piges d'origine audi.
    l'avance a la pompe a injection a été recalée.
    le catalyseur a été debranché au cas ou il serai bouché.
    controle de la pompe electrique dans le reservoir.
    voila je pense avoir tout dit sur mon histoire .
    quand on essai la voiture sur route avec le diag , il nous indique un manque de debit de gasoil.
    apparament le voiture fonctionnerait en mode dégradé.
    il ne nous reste plus qu'a controle les injecteurs et le calculateur dans la baie de pare brise.
    qu'en pensez vous ?
    est ce que cela pourrez provenir d'une mise en securité du boitier electronique suite a l'accident ?
    est ce possible de faire un reset au parametrage d'usine du calculateur electronique ?
    merci de vos reponse .
    escusez moi encore si je n'ai pas posté correctement mais s'est ma premiere fois.
     
    Tags:
  2. Publicité Annonceurs

  3. Re : mauvais demarrage a froid et perte de puissance sur a4 v6 tdi 2003

    Tu te situes dans quel coin?
    Tu as fait des relevés moteur pied au plancher de la pression turbo? Du débimètre? De l'injection?
     
  4. Re : mauvais demarrage a froid et perte de puissance sur a4 v6 tdi 2003

    bonjour.
    tout d'abord merci de ta reponse et de ton aide .
    oui nous avons fait les controles comme tu le demande .
    les seuls defaut apparent ce serai un manque de debit de gasoil
    les debits de pompe ont été controlés avec un station bosh ainsi que le calculateur de pompe.
    la pressions du turbo et du debimetre sont dans les tolerances.
    la voiture demarre mal a froid et la puissance du turbo arrive au alentour
    de 2800 a 3000 tours minute .
    elle consomme entre 10.5 l et 12.5 l.
    est ce que l'injecteur pilote pourrai etre en cause meme si il n'y a aucun defaut
    apparent de celui si ?.
    hier matin un phenomene s'est produit en repartant en premiere,la voiture
    s'est mis a brouté en premiere comme si elle ne voulait pas prendre ses tours.
    cette voiture est tres propre et je ne pense pas quel a etait mal entretenue.
    a+
     
  5. Re : mauvais demarrage a froid et perte de puissance sur a4 v6 tdi 2003

    je suis de bordeaux.
     
  6. Re : mauvais demarrage a froid et perte de puissance sur a4 v6 tdi 2003

    Si tu as VagCom, est-ce que tu peux me faire un log pied au plancher en 3ème de 1500 à 4000rpm?
    Ta conso est énorme :cry:
     
  7. Re : mauvais demarrage a froid et perte de puissance sur a4 v6 tdi 2003

    non je n'ai pas de vagcom mais un diag texa le plus haut de gamme .
    je pense que l'on peut faire ce test avec .
    j'essai demain midi et je te dit ça

    pour le test sur quel rapport de boite je fais ça ( en trosieme,quatrieme ou cinquieme ? )

    a+
     
  8. Re : mauvais demarrage a froid et perte de puissance sur a4 v6 tdi 2003

    En 3ème ça devrait suffire pour le test car en 5ème, à 4000 rpm tu es à 180 :app:
     
  9. Re : mauvais demarrage a froid et perte de puissance sur a4 v6 tdi 2003

    j'ai entendu dire que la sonde de temperature de liquide de refroidissement ,joue un role pour le demarage et la quantité de gasoil injecté

    qu'en pense les pros :?
     
  10. Re : mauvais demarrage a froid et perte de puissance sur a4 v6 tdi 2003

    Oui c'est vrai, elle a son role à jouer. Avec les valeurs qu'elles retournent, le calculateur choisit de rajouter de l'avance ou non, de rajouter du gasoil ou non.
     
  11. Re : mauvais demarrage a froid et perte de puissance sur a4 v6 tdi 2003

    bonjour , j'ai aussi remplacer la sonde de temparature eau .

    Petit_lolo qu'est que tu appel faire un log ?

    quel valeur je doit recuperer ?

    merci.
     
  12. Publicité Annonceurs

  13. Re : mauvais demarrage a froid et perte de puissance sur a4 v6 tdi 2003

    Il faut que tu te procures un cable Vagcom (20€ sur ebay) et que tu fasses des relevés moteur pied au placher avec (log).
     
  14. Re : mauvais demarrage a froid et perte de puissance sur a4 v6 tdi 2003

    je viens de chez le frere , il possede obd log de chez texa ( diag axone 3)

    on a appelé l'assitance il nous demande de controlé le debit de pompe de gavage

    dans le reservoir .

    si la pression est inferieure a 2 bars 5 on peut avoir un mauvais demarrage et

    une perte de puissance .

    (on a controlé l'alimentation mais pas la pression)

    .
     
  15. Re : mauvais demarrage a froid et perte de puissance sur a4 v6 tdi 2003

    Il n'y a pas de pompe de gavage sur ces autos.
    Regarde si tu n'as pas de prise d'air au niveau du circuit de carburant. As tu calé la pompe à l'aide de la valise audi ou vag-com ou simplement avec les piges et contrôle du tendeur?
     
  16. Re : mauvais demarrage a froid et perte de puissance sur a4 v6 tdi 2003

    bonsoir
    oui la distribution et la pompe a ete cale avec les piges de chez audi.
    le circuit de gasoil est etanche.
    la pompe a ete controle sur une station bosh : ok
    le turbo a ete remplacé
    le circuit air du turbo a été controle : aucune perte de pressions air.
    le catalyseur a été debranché au cas ou il serai bouché.
    la vanne egr a été condanné.
    les bougies de prechauffage sont neuves et elle prechauffe .
    les compressions ont été prises : 30kg a froid.
    le debimetre et le capteur de pressions du turbo ont été remplacé.
    la geometrie variable du turbo ainsi que sa membrane fontionnement correctement .
    aucun code default a la valise.
    pourtant je suis mecanicien moto mais la je bute vraiment .
    merci encore .
     
  17. Re : mauvais demarrage a froid et perte de puissance sur a4 v6 tdi 2003

    A distance comme ça, avec tout ce que tu as changé, ça devient dur de te renseigner.
    Avec la voiture sous les yeux et mon Vagcom, je pourrais déjà + t'aiguiller.
     
  18. Re : mauvais demarrage a froid et perte de puissance sur a4 v6 tdi 2003

    Là, je pense à un mauvais carburant. La voiture est elle restée sans roulée? Est ce qu' elle fume? Ca pue à l' échappement?
     
  19. Re : mauvais demarrage a froid et perte de puissance sur a4 v6 tdi 2003

    Donc pas de contrôle de l'avance à l'injection faite avec vag com. Trouve une interface vcds et vérifie si tu es dans la tolérance.
    Regarde la: ]http://www.vag-technique.fr/index.php?topic=17508.0
     
  20. Re : mauvais demarrage a froid et perte de puissance sur a4 v6 tdi 2003

    salut a tu résolu ton problème ou tu galère toujours?? si tout est résolu fait partagé le comment du pourquoi du problème s'il te plait .merci d'avance
     
  21. Re : mauvais demarrage a froid et perte de puissance sur a4 v6 tdi 2003

    bonjour messieurs

    non desole de ne pas repondre plus rapidement mais je tiens avec mon epouse

    un commerce moto et je n'ai pas trop le temps de faire les tests.

    je vais essaye cette apres midi de faire un log comme me la

    decrit petit lolo.

    pour info je n'ai toujours pas trouve cette fammeuse panne .

    a+
     

Partager cette page

Chargement...