1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

mauvais demarrage et fumée blanche

Discussion dans '1.9L (4 cylindres)' créé par babass 59, 2 Novembre 2011.

  1. bonjour,en sortant du boulot,j'ai pris mon auto,je la demarre et je m'apperçois qu'elle tourne sur 3 pattes et qu'elle fume blanc,pendant au moins 10 secondes,apres plus rien.elle me la deja fait 1fois ou 2,mais pas comme ça.savez vous d'ou cela peut provenir???merci
     
    Tags:
  2. Publicité Annonceurs

  3. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : mauvais demarrage et fumée blanche

    Bonjour Babass

    Bougies de préchauffage ---- relais de pré/post chauffage ------- sonde G62 ( de température du liquide de refroidissement)

    Les bougies trop vielles !!!

    Le relais trop vieux, dont les contacts charbonés ne laissent plus passer assez d 'AMPERAGE, même si le voltage est toujours la !!!

    La sonde G62 ...gère à travers l 'ECU le temps de pré et post chauffage à appliquer en fonction de la température du moteur
    ...décale également le point d'avance à l'injection du moteur froid, pour faciliter le démarrage.
     
  4. Re : mauvais demarrage et fumée blanche

    comment pêut-on verifier tout ça???
     

Partager cette page

Chargement...