1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Message erreur ajout réponse

Discussion dans 'Forum à palabres concernant le Forum' créé par Qu!cK, 22 Juin 2015.

  1. Bonjour,

    Quand j’essaie de poster une réponse à un topic, j'ai ce message:
    There has been a database error, and the current page cannot be displayed. Site staff have been notified.

    Biensur, ma reponse n'est pas prise en compte.

    merci
     
    Tags:
  2. Publicité Annonceurs

  3. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Salut,

    Oui moi aussi , mais quand tu "refresh" la page c'est ok

    @+
     
  4. Ca marche pas a chaque fois pour moi.
     
  5. slinouille

    slinouille Administrateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Tiguan
    Date:
    12/2009
    Kilométrage:
    120000
    Code Moteur:
    CFFB
    Puissance:
    140
    Est-ce que je peux savoir si tu utilises une tablette, un pc, un smartphone, ... lorsque cela se produit ?
     
  6. Mon PC sous Win7 avec firefox.
     
  7. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Salut ,

    Même configuration pour moi et même problème B-)

    @+
     
  8. slinouille

    slinouille Administrateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Tiguan
    Date:
    12/2009
    Kilométrage:
    120000
    Code Moteur:
    CFFB
    Puissance:
    140
    Salut,

    Je n'arrive pas à reproduire ce phénomène mais effectivement je reçois bien les erreurs par email.

    Pouvez-vous me dire exactement ce que vous faites ? Une ou 2 petites captures d'écran seraient les bienvenues pour que je vois votre page avant que vous ne cliquiez sir "envoyer la réponse".

    Merci et vraiment désolé pour ce soucis.
     
  9. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Salut,

    Ok je fais un test
     
  10. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Cette fois ci pas de message d'erreur. Je dirais que c'est 2x sur 3 avec message erreur.

    @+
     
  11. 3R1C

    3R1C Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf IV
    Date:
    08/1999
    Kilométrage:
    270895
    Code Moteur:
    APE
    Puissance:
    75
    Salut Charlydiag, Salut Qu!ck, Salut SLiN,

    J'ai eu ce problème également (config XP Firefox VPN ou W7 Firefox Proxy)), mais c'était vraiment sporadique et cela fait un moment que je ne l'ai pas eu. Difficile de mettre le doigt sur ce qui pouvait causer cette erreur, à part que c'était toujours quand la page avait pris un temps fou pour se charger: lenteur réseau, lenteur base de donnée du forum?!?

    A++
    Eric
     
  12. Publicité Annonceurs

  13. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Salut,

    Voici le message en cas de "bug" après un "refresh" de la page la réponse et bien visible en ligne , mais le fait que l'on ai répondu n'apparait pas,

    donc c'est toujours comme si personne n'avait répondu !!

    voir exemple >> http://www.vag-technique.fr/forum/di...eetle-1-6-2000

    firefox 38.0.5

    Merci ,

    @+
     

    Fichiers attachés:

  14. electroman

    electroman Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Bora
    Date:
    02/2002
    Kilométrage:
    280000
    Code Moteur:
    asz
    Puissance:
    130
    Bonjour a tous
    même problème pour moi , je voulait repondre et joindre un fichier pdf
    sous firefox 38.0.5
    Freddy
     
  15. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300

    Fichiers attachés:

  16. 3R1C

    3R1C Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf IV
    Date:
    08/1999
    Kilométrage:
    270895
    Code Moteur:
    APE
    Puissance:
    75
    Salut Charly,

    Euh, je ne vois pas quel est le problème?!?

    A++
    Eric
     
  17. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Salut,

    Quand tu réponds à un message normalement ton nom apparait ainsi que le jour et l'heure de ta réponse ( tout à fait à droite ) cela permet de voir la dernière personne qui est intervenue sur ce post.

    sur la photo jointe tu vois Polo16v 190 hier 18h12 alors que je lui ai répondu B-)

    Entretemps il a répondu à nouveau ,donc le problème n'est plus visible sur ce post


    @+
     
  18. Fredbbs67

    Fredbbs67 Modérateur Membre du personnel

    Marque:
    Audi
    Modèle:
    A3
    Date:
    06/1999
    Kilométrage:
    235000
    Code Moteur:
    AHF
    Puissance:
    110
    Bonjour Charlydiag,

    Merci de ton intervention mais j'avais déjà constaté ce bug et j'en avais averti le webmaster ;)
    Fred
     

Partager cette page

Chargement...