1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Mode sequentiel qui ne marche pas , besoin d'aide

Discussion dans 'Boite de vitesse et embrayage' créé par audia6-84, 6 Avril 2013.

  1. Bonjour,

    je possède une Audi A6 C5 2.5TDI , année 2000 , boite tiptronic

    je vous explique mon problème, quand je met le levier de vitesse en mode séquentiel, les voyant + et - s’éclairent bien et les palettes au volant aussi , et le tableau de bord passe aussi en mode séquentiel, par contre j'appuie sur + ou - des palettes et du levier de vitesse aucune vitesse passe , par contre en mode D la boite fonctionne parfaitement !

    je posséde le câble vag com et le logiciel (mais sans licence) et je ne sais pas quoi vérifier apparemment y'a aucune erreur

    Si quelqu'un pourrait m'aider ça serait super ,

    Ps : j'ai acheter la voiture avec ce défaut

    Cordialement

    _____
    Voiture concernée : Audi a6 - AKE - 2.5 TDI V6
     
    Tags:
  2. Publicité Annonceurs

  3. FM450

    FM450 Enthousiaste

    Marque:
    Audi
    Modèle:
    A6
    Date:
    10/2000
    Kilométrage:
    410000
    Code Moteur:
    AKN
    Puissance:
    150
    Re : Mode sequentiel qui ne marche pas , besoin d'aide

    salut !
    j'ai eu le meme probleme sur ma seconde A6 2.5 tdi quattro de 2000

    la boite marchait impec sur drive,retrogradait aussi si j'abaissait le pommeau sur 4 3 2 mais en mode séquentiel rien

    je n'ai plus souvenir si l'indication sur le tableau changeait ou non

    mais dans mon cas j ai juste changer la platine sous le levier de vitesse,il y a une platine avec un circuit imprimé ainsi qu'un aimant qui permet de changer la position.
    mon aimant etait tout usé,le circuit imprimé bien griffé

    j'en ai récupéré un pareil à la casse et hop tout remarche impeccable
     
  4. Re : Mode sequentiel qui ne marche pas , besoin d'aide

    bonjour,

    merci de pour ta reponse, donc tu penses que si je demonte la platine , je devrais voir si elle est en bon etat ou pas ?
    ca vaut combien une platine ?

    merci
     
  5. FM450

    FM450 Enthousiaste

    Marque:
    Audi
    Modèle:
    A6
    Date:
    10/2000
    Kilométrage:
    410000
    Code Moteur:
    AKN
    Puissance:
    150
    Re : Mode sequentiel qui ne marche pas , besoin d'aide

    salut,desolé pour le retard
    bah moi quand j'ai demonté la platine,c'etait remplie de cochonnerie divers,ce qui faisait des frottement sur le circuit electronique jusqu'a le griffer et faire mauvais contact

    je suis allez chez un casseur que je connais bien et il m'a donné la platine qui a resolu mon probleme
     
  6. michophe

    michophe Membre Donateur Membre du personnel

    Re : Mode sequentiel qui ne marche pas , besoin d'aide

    Bonjour

    Vue que tua un vag com

    Tu pourrais allez dans les blocs de mesures et regarde quand tu appuis sur les palettes ou commande si tu as bien l'infos

    et si c'est non regarde l'état des contacts
     
  7. Re : Mode sequentiel qui ne marche pas , besoin d'aide

    Bonjour,

    Pourrais tu me dire dans quel bloc exactement je dois regarder (je suis novice ... )

    merci
     

Partager cette page

Chargement...