1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

mon tiguan ne démarre plus : AU SECOURS !!!

Discussion dans 'Vos Questions, Remarques, Rappels, Mésaventures, .' créé par stofcri, 22 Avril 2014.

  1. salut tout le monde,

    A L'AIDE :

    j'étais entrain de finaliser le montage de mon attelage première monte en deuxième monte

    après une après midi à tout câbler proprement, je démarre le tiguan pour le rentrer au garage sans problème

    ce matin le démarreur peine et ne tourne pas assez vite pour que cela démarre

    il semblerait que mon nouveau câblage ai vidé la batterie pendant la nuit donc j'enlève les 4 fusibles correspondant à l'attelage et je mets la batterie en charge.

    4 heures après, la batterie a retrouvée une tension correcte donc je refais une tentative mais là plus rien, juste le voyant frein de parking au tableau de bord et le démarreur ne tourne pas

    je passe un coup de vagcom et plein de module ne réponde pas : moteur, frein ABS,

    la radio fonctionne, les feux fonctionnent, le frein de parking fonctionne, la ventil aussi

    M....

    si quelqu'un à une idée d'ici demain avant que je me retourne vers la concession
    _________________
    TIGUAN 2.0TDI140 2WD SPORTLINE 2010
     
    Tags:
  2. Publicité Annonceurs

  3. audimanrs2

    audimanrs2 Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    touran 1t
    Date:
    08/2003
    Kilométrage:
    193000
    Code Moteur:
    AZV
    Puissance:
    136
    Re : mon tiguan ne démarre plus : AU SECOURS !!!

    Salut stofcri,pourrais tu passer par la case présentation du forum section NOUS avant de continuer tes posts.merçi a+gégé
    pourquoi as tu enlevé 4 fusibles?ils servaient peut etre a autre choses que pour l'attelage?
     
  4. electroman

    electroman Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Bora
    Date:
    02/2002
    Kilométrage:
    280000
    Code Moteur:
    asz
    Puissance:
    130
    Re : mon tiguan ne démarre plus : AU SECOURS !!!

    Bonjour a tous
    comme d'habitude , vérifier les fusibles
    surtout les gros 120 et parfois 200Amp près de la batterie et qu'il faut mesurer car on ne voit rien
    si pas débranché le can bus de l'attelage
    Freddy
     
  5. Re : mon tiguan ne démarre plus : AU SECOURS !!!

    promis, une fois réglé mon problème qui occupe tu le comprendras toute mon attention pour le moment, je me présenterais

    ce sont les 4 fusibles que j'ai ajouté spécifiquement pour l'attelage

    je vais à la recherche de ces gros fusibles, pour le moment le plus gros que j'ai trouvé c'est pour le préchauffage (50A) dans un compartiment fusible dans le compartiment moteur

    j'ai débranché le module attelage en même temps que j'ai ôté les 4 fusibles

    merci pour votre aide
     
  6. audimanrs2

    audimanrs2 Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    touran 1t
    Date:
    08/2003
    Kilométrage:
    193000
    Code Moteur:
    AZV
    Puissance:
    136
    Re : mon tiguan ne démarre plus : AU SECOURS !!!

    RE stofcri,es tu sure de ta batterie car 3 ou 4 heures de charge je trouve ça légé quand même.si possible mets la toute la nuit et tu verra demain.a+gégé
     
  7. electroman

    electroman Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Bora
    Date:
    02/2002
    Kilométrage:
    280000
    Code Moteur:
    asz
    Puissance:
    130
    Re : mon tiguan ne démarre plus : AU SECOURS !!!

    Bonjour a tous
    tu as pas ce type de boitier près de la batterie ???
    la ou es la flèche rouge
    Voir la pièce jointe 38924
    Freddy
     

    Fichiers attachés:

  8. Re : mon tiguan ne démarre plus : AU SECOURS !!!

    effectivement 4 heures c'est léger mais comme dit plus haut j'avais retrouvé une tension correcte en fait à 6A il me faut un peu plus de 10h de charge, ce qui m'inquiète c'est que le démarreur ne tourne plus du tout + des voyants qui ne s'allume plus + des modules qui ne répondent pas à VCDS

    oui j'ai un boitier du genre mais les 2 plus gros fusibles sont des 50A et ils sont bons comme tous les autres d'ailleurs pas de fusibles 120 ou 200amp
     
  9. Re : mon tiguan ne démarre plus : AU SECOURS !!!

    ça y est, je les ai enfin trouvé mais ils sont bons aussi

    merci quand même pour l'idée
     

    Fichiers attachés:

  10. dragon31

    dragon31 Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    Tiguan sport bluemotion 2RP
    Date:
    12/2009
    Kilométrage:
    97000
    Code Moteur:
    CFFB
    Puissance:
    168
    Re : mon tiguan ne démarre plus : AU SECOURS !!!

    Bonjour,
    j'ai également un Tiguan, et si je ne dis pas de bourdes, il faut faire attention avec la batterie, je m'explique:
    Si tu as le système arrêt moteur au feu rouge par exemple, start and stop, il y as une batterie spécifique.
    Si tu la met en charge, donc tout débranché, tu dois avec ton câble vcds faire reconnaitre celle ci dans le système et l'appairer avec l'alternateur.
    Tout dépend de ta version du câble je pense.
    J'ai la version 12.12.1 et cette option existe, mais pratiquant le logiciel que rarement, d'autres collègues super calés sur ce forum pourrons mieux t'aiguiller.
    A plus tard.
     
  11. Re : mon tiguan ne démarre plus : AU SECOURS !!!

    merci de ton aide dragon31, mais je n'ai pas le start&stop
     
  12. Publicité Annonceurs

  13. dragon31

    dragon31 Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    Tiguan sport bluemotion 2RP
    Date:
    12/2009
    Kilométrage:
    97000
    Code Moteur:
    CFFB
    Puissance:
    168
    Re : mon tiguan ne démarre plus : AU SECOURS !!!

    Bonjour,
    il faudrait peut être essayer de débrancher l’attelage du circuit véhicule, de faire le diag vcds et effacer les erreurs et en suivant un essai de démarrage.
    Je sais que chez Bosal par exemple ils vendaient un faisceau avec boitier multiplexé additionnel, et sur l'origine, il faut faire l'adaptation au boitier véhicule avec le câble.
    A voir !
     
  14. Re : mon tiguan ne démarre plus : AU SECOURS !!!

    bonjour,

    comme on dit la nuit porte conseil, et pourtant j'ai pas beaucoup dormi...

    je me suis repassé le film de la journée et j'ai compris, j'avais ajouté une panne sur une panne

    je m'explique :

    - avant hier je câble mon attelage, je démarre le tiguan et le met au garage
    - hier matin je veux le sortir du garage pour remonter les "plastiques" et le démarreur peine à entrainer le moteur, j'en conclue que mon câblage a déchargé la batterie, donc en même temps je débranche les fusibles ajouté la veille, je débranche le module de gestion de l'attelage et je charge la batterie, plutard dans la journée je retente un démarrage et là plus rien
    - ce matin après une nuit de charge, je rebranche fusibles modules (avec une pince ampèremétrique je constate que ça ne consomme rien de plus) et je tente un démarrage avec succès...

    en fait c'est lorsque j'ai fait mon câblage que j'ai déchargé la batterie (en écoutant la musique sur le RNS510...) et je l'ai mise à plat lors du dernier démarrage pour la rentrer au garage

    en enlevant les fusibles et débranchant le module j'ai ouvert le canbus !!! c'est pour cela que le démarreur ne tournait plus au final

    voilà tout est bien qui finit bien et encore merci à audimanrs2, electroman et dragon31
     
  15. dragon31

    dragon31 Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    Tiguan sport bluemotion 2RP
    Date:
    12/2009
    Kilométrage:
    97000
    Code Moteur:
    CFFB
    Puissance:
    168
    Re : mon tiguan ne démarre plus : AU SECOURS !!!

    Bonjour,
    comme si bien dit, la nuit porte conseil !
    La prochaine fois, prend un baladeur et écouteurs sur les oreilles !!!! ( Humour ):-S>
    En tous cas, tu t'évites un passage garage.
    Bonne continuation.....
     
  16. audimanrs2

    audimanrs2 Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    touran 1t
    Date:
    08/2003
    Kilométrage:
    193000
    Code Moteur:
    AZV
    Puissance:
    136
    Re : mon tiguan ne démarre plus : AU SECOURS !!!

    Salut stofcri,comme quoi une bonne charge et surtout une bonne explication de ce que l'on fait sur son véhicule aide beaucoup.+1 avec dragon que je salue pour le baladeur.Perso moi j'ai un poste dans le garage qui lui est branché sur l'éléctricité;).bonne route et bon tractage a toi.a+gégé
     

Partager cette page

Chargement...