1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Monter une radio LICEO dans une Octavia

Discussion dans 'Equipements électriques' créé par joliot, 3 Juin 2012.

  1. Bonjour,

    j'ai 2 voitures VAG: une Skoda Octavia de 1998 et une Seat Alhambra de 2005. Dans l'Alhambra j'ai eu une poste LICEO installé que j'ai changé par un neuf qui lit les MP3 (pas le LICEO). Du coup, je me disais que j'en profite pour mettre le Liceo dans mon Octavia qui est équipé d'un vieil poste cassette de l'époque. Sur le principe, rien n'est compliqué dedans: les 2 possèdent un branchement ISO. Et pourtant je n'y arrive pas: quand je branche le Liceo dans l'Octavia, il ne veut pas s'allumer, il y a juste le LED qui clignote sinon il ne réagit à rien je ne peux même pas rentre le code. Je ne comprends pas.
    Normalement les 2 prises sont identiques, j'ai vérifié les schémas de branchement, mais rien.
    Il y a 1 seule piste à quoi je peux penser: je sais que le Liceo est sur le bus de Alhambra, il est visible avec VAG-COM. Est-ce que c'est à ce niveau que le blocage se situe peut-être?
    Est-ce que quelqu'un a une idée comment l'installer dans mon Octavia?

    Merci d'avance,

    joliot
     
    Tags:
  2. Publicité Annonceurs

Partager cette page

Chargement...