1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

moteur afn ne monte pas en température ???

Discussion dans 'Moteur TDI' créé par arnaud59, 18 Décembre 2010.

  1. Bonjour à tous , je vous soumet mon problème : depuis quelques mois , jai remarqué que mon aiguille de t° de LDR ne montait plus à 90 , mais avait du mal à atteindre les 70° . Ce matin , j'ai donc changer le calorstat ainsi que la sonde de t° et surprise je me retrouve toujours avec le même problème. J'ai donc du mal à avoir une t° correcte dans l'habitacle , la durite supérieur qui va de la culasse au radiateur est à peine chaude , je dirai même plutot tiède. Je sais bien qu'il fait trés froid en ce moment , ,mais aprés plusieurs kilomètres , la t° devrait monter à 90° . Je l'ai passée au vagcom et le seul défaut qui ressort c'est : défaut climatronic sonde de surpression . Ce qui , pour moi , n'a rien avoir avec mon problème. Quelqu'un a-t-il déjà eu le même soucis ??? Car là j'avoue être un peu perdu. :?
     
    Tags:
  2. Publicité Annonceurs

  3. remyj

    remyj Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf 6
    Date:
    06/2012
    Kilométrage:
    80000
    Code Moteur:
    CAYC
    Puissance:
    105
    Re : moteur afn ne monte pas en température ???

    la pompe a eau fonctionne correctement ?
    tu vois le liquide arriver par le petit tuyeau de retours dans le vas d'expention ?

    essaye de mettre un plaque en carton ou du papier journal devant le radiateur du moteur et part faire un tours.
    si la température ne monte toujours pas alors le circuit de liquide refroidissement ne circule pas.
    si la température monte et que les ventilo déclanches alors c'est un problème de thermostat bloqué ouvert.

    avec vag-com teste tas sonde temp moteur
    moteur froid la temperature liquide refr doit corespondre env a celle de l'air ambiant
    groupe de mesure 007

    Voir la pièce jointe 17583
     

    Fichiers attachés:

  4. Re : moteur afn ne monte pas en température ???

    slt a toi.

    ma voiture est a la même température que la tienne, elle entre 70 et 80 degrés mais plus genre 75 après elle monte pas au dessus de 80 ( du au temps qu'il faits ) même cette été elle était genre 82 max puis en activant la clim elle monté a 88 constant bouchon ou pas que je tape dedans le moteur ou pas.

    ( mon haut moteur n'as même pas 10 000 km tous a était remplacé suite a la casse de courroie d'accesoire qui est venue dans la distri ...... imaginer la suite en fin bon)

    j'ai était dans les montagnes cette semaine température extérieur -12 et température moteur 90 même un peu plus ( 5 dans la voiture il faut tiré dedans pour que sa monte ;))

    je pense que se sont des moteur qui ne chauffe pas beaucoup. et si tu as une conduite tranquille (genre moins de 2000 tr) tu fait pas beaucoup chauffé tout sa.

    voila j'ai rien apporté coté mécanique, mais je t'es peut être rassuré. par contre je te conseillerais de faire les test que t'as dit remyj
     
  5. Re : moteur afn ne monte pas en température ???

    c'est certainement le thermostat, car sans pompe a eau ca a tendance a chauffer de trop.
     
  6. Re : moteur afn ne monte pas en température ???

    j'ai pensé comme toi remyj , à la pompe à eau car la turbine peut se déssertire de l'axe et j'ai vérifié par le petit tuyau de retour qui va dans le vas d'expansion et la le LDR circule . Par contre je ne trouve pas que le débit soit important , si j'accélére , le débit augmente mais le débit n'est toujours pas super important. Mais je me dis aussi que si ça serait un probléme de pompe à eau , le moteur surchaufferait et même aprés plusieurs kilométres en roulant bien ( en poussant les rapports) l'aiguille ne décolle pas ( en tout cas pas beaucoup )et quand je mets la main sur la culasse , le moteur est chaud mais sans plus , on dirait vraiment qu'il a du mal à chauffer. Alors qu'un probléme de pompe à eau ferait " bouillir" le moteur et ce n'est pas le cas du tout. J'avoue que je séche un peu :?
     
  7. Re : moteur afn ne monte pas en température ???

    je tiens à préciser comme je l'ai dis plus haut que je viens de changer le thermostat et la sonde de t°. Mais le problème est exactement le même :evil:. D'aprés ce que j'ai lu sur ce site , le systéme de chauffage du sharan est assez complexe , car il y a un 2éme radiateur de chauffage pour l'arriére. Si quelqu'un avait eu déjà le même probléme et m'aider ???? -:lov1:-
     
  8. Re : moteur afn ne monte pas en température ???

    tout les sharan n'on pas une chaufferette derriere,des fois c'est un espece de webasto mais qui est independant du circuit de refroidissement moteur
    essaie le bon vieu carton devant le radiateur pour voir si changement??
     
  9. Re : moteur afn ne monte pas en température ???

    bein , le bon vieux carton j'ai pas essayé car franchement j'y crois pas beaucoup car même sans ce carton ça doit chauffer quand même. J'ai aussi une passat tdi 130cv et elle chauffe trés vite en t° même par ce temps. Merci pour le conseil mais il doit y avoir un autre probléme mais quoi ??
     
  10. Re : moteur afn ne monte pas en température ???

    de toute facon si il fait pas -30 degrés, le seul truc qui empeche un moteur d'atteindre les 90 degrés c'est le thermostat
    et a l'arret si tu tien les 2500tours pendant 5 ou 6 min la temperature arrive a 90? ou alors c'est la sonde qui indique mal
     
  11. remyj

    remyj Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf 6
    Date:
    06/2012
    Kilométrage:
    80000
    Code Moteur:
    CAYC
    Puissance:
    105
    Re : Re : moteur afn ne monte pas en température ???

    tout a fait c'est pour ça que je lui est demander de faire le test de la sonde avec vag-com.
    la sonde est double (4 poles) il y a deux poles pour le tableau de bord et deux pour le calculateur.
    ceux du tableau pas de soucis il suffit de regarder l'aiguille.
    ceux du calculo il faut regarder avec vag-com la valeurs que donne la sonde.

    pour ce qui est de faire tourné le moteur a 2500 t/min sans rouler c'est super efficasse et en plus ont voit bien si les ventilos déclanche.

    petite question qui me vient.
    la réclamation est monte pas en température et pas de grande efficasssité du chauffage habitacle.
    le circuit de liquide refroidissement et t-il bien purgé ?
    de l'air dans le curcuit et surtout dans le radiateur de chauffage et tu n'as plus d'air chaud.

    il y a une purge sur le tuyau d'arrivé au radiateur de chauffage contre le tablier.

    Voir la pièce jointe 17594
     

    Fichiers attachés:

  12. Publicité Annonceurs

  13. Re : moteur afn ne monte pas en température ???

    oui mais comme je disais le thermostat vient d'être changé. En ce qui concerne la purg du LDR , sur le sharan , il n'y a pas de purge comme tu as indiqué . J'ai vérifié sur la RTA et je confirme , il n'y a pas de purge. Par contre , j'en ai discuté avec éric , qui avait le même soucis que moi et apparement , il y a un système de chauffage auxiliaire pour réchauffer le LDR et apparement le mien ne fonctionne pas , de plus il ya aussi une pompe électrique de circulation de LDR donc il faut que je vérifie aussi si elle fonctionne. Le système de chauffage du sharan est assez complexe . Donc pas mal de choses à vérifier.....
     
  14. drision

    drision Membre Donateur

    Marque:
    Audi
    Modèle:
    A4 V6 TDI
    Date:
    05/1999
    Kilométrage:
    227430
    Code Moteur:
    AKN
    Puissance:
    150
    Re : moteur afn ne monte pas en température ???

    pour effectuer une purge correct sur n'importe quel vehicule apres vidange du circuit voila comment je procede .

    j'ouvre le vase je le remplis jusqu'a ne plus pouvoir mettre de liquide
    je fais tourner le moulin chauffage a fond dans l'habitacle
    une fois qu'il commence a etre a temperature le calorstat(thermostat) s'ouvre le niveau dans le vase descend
    remplir au fur et a mesure sans que le vase se vide pour ne pas faire rentrer d'air
    faire declencher 3 fois le ventilo en controlant le niveau du vase.

    toujours controler le niveau a froid et faire l'appoint si necessaire

    jusqu_a ce jour aucun probleme de purge ;)
     
  15. Re : moteur afn ne monte pas en température ???

    bein ouai , tout à fait d'accord avec toi drision mais dans mon cas , impossible de faire ouvrir le calorstat car il ne s'ouvre pas puisque le moteur ne chauffe pas .
     
  16. Re : Re : moteur afn ne monte pas en température ???

    Salut,

    1000% d'accord avec toi pour la raison que tu as évoquée : ce ne peut pas être la pompe à eau qui provoquerait l'effet inverse dans le cas de sa défaillance. En cas de panne de pompe, toute la chaleur vient se stocker dans le haut de culasse du fait qu'il n'y a plus de circulation, là où justement est implantée la sonde de température qui le signalerait donc de suite. Une pompe dont l'arbre d'entraînement a lâché produit les mêmes effets que la rupture de la courroie d'entraînement de cette pompe et conduit donc rapidement à une surchauffe pouvant aboutir à la rupture du joint de culasse.
    Le nouveau calorstat encore en défaut : pourquoi pas, sinon quoi d'autre ? peut-être un corps étranger coincé dans le calorstat (pure hypothèse).
    Après réflexion : Est-ce que les 3 bougies de réchauffage du LDR vissées derrière la culasse font leur travail ?
    Rappel : Ces bougies permettent une montée rapide du liquide de refroidissement.
    Sur un AFN ou un AFB (V6) : que la T° extérieure soit de -10 ou +40, la régulation de température étant très bien conçue sur ces moteurs amène toujours à 90° la T° du LDR.
    @+
     
  17. Re : moteur afn ne monte pas en température ???

    je crois pas qu'il y ait ses 3 bougies de réchauffage de LDR sur le moteur afn... Et le nouveau calorstat je l'ai démonté et changé par un autre (neuf aussi ) et même problème.... :evil:
     
  18. drision

    drision Membre Donateur

    Marque:
    Audi
    Modèle:
    A4 V6 TDI
    Date:
    05/1999
    Kilométrage:
    227430
    Code Moteur:
    AKN
    Puissance:
    150
    Re : moteur afn ne monte pas en température ???

    tu n'aurais pas un bouchon dans ton cirucuit
    le mieux serait de vidanger et de brancher un tuyau d'arrosage et voir si l'eau ressort et de quelle couleur ;)
     
  19. Re : moteur afn ne monte pas en température ???

    Salut,

    Si ton véhicule est un AFN et que la boîte est manuelle, le moteur doit disposer de 3 bougies de préchauffage en bout de culasse côté boîte de vitesses (voir illustration dans document joint).
    Dans le boîtier calculateur moteur, cela s'identifie aussi par 2 relais avec marquage 370 et/ou 53, un fusible 50A et un fusible 25A.
    @+
     

    Fichiers attachés:

  20. drision

    drision Membre Donateur

    Marque:
    Audi
    Modèle:
    A4 V6 TDI
    Date:
    05/1999
    Kilométrage:
    227430
    Code Moteur:
    AKN
    Puissance:
    150
    Re : moteur afn ne monte pas en température ???

    par contre je ne sais pas si son vehicule en dispose
    c'est precise pour certains pays.certainement pays nordique.
    la france et l'allemagne sont plutot considere en climat temperee
    donc je dirais qu'il n'a pas trop le choix a part peut etre de faire une modif pour l'adapter
     
  21. Re : Re : moteur afn ne monte pas en température ???

    Salut Drision,

    Je peux t'assurer que j'ai eu une A4 moteur AFN non importée et qu'elle était pourvue de ces 3 bougies
    @+.
     
  22. Re : moteur afn ne monte pas en température ???

    j'ai vérifié et je confime :je n'ai pas de bougies de réchauffage de LDR. En ce qui concerne un éventuel bouchon dans mon circuit de refroidissement, j'y crois pas car ça impliquerait la non circulation du LDR donc surchauffe au niveau de la culasse et c'est vraiment pas le cas au contraire , ça ne chauffe pas !!!!!
     

Partager cette page

Chargement...