1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Moteur AJM ne demarre plus

Discussion dans '1.9L (4 cylindres)' créé par cissou34, 3 Mars 2015.

  1. Bonjour à tous !
    lecteur assidu de ce forum, je sollicite les compétences de tous. J'ai lu des problèmes similaires au mien mais ceux qui exposent leur problème ne prennent pas la peine de décrire la solution.
    Aussi dans le but de faire progresser le schimililili, voici le sujet :
    J'ai procédé la semaine dernière à un changement des joints de la pompe tandem + joint de culasse +durites du circuit d'air.
    Je remonte le tout et là le moteur ne se lance pas. Il démarre au Star Pilot et c'est tout.
    Je démonte la pompe à gasoil, pas de problème, le gasoil arrive bien dans la pompe et même dans la culasse.
    Il ne reste que l'impulseur de l'AAC et le capteur du vilebrequin. Après recherche, même si l'impulseur était HS le moteur arriverait à se lancer.
    Il semble que le gasoil n'arrive pas dans les injecteurs pompe. Donc soit la pompe à gasoil ne donne pas assez de pression soit c'est autre chose.
    A votre Avis ?

    _____
    Voiture concernée : Audi A4 B5 - AJM - 1.9L TDI

    - - - Mis à jour - - -

    j'ajoute je ne dispose pas de VAG com, si quelqu'un dans l'Hérault peut m'aider...
     
    Tags:
  2. Publicité Annonceurs

  3. electroman

    electroman Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Bora
    Date:
    02/2002
    Kilométrage:
    280000
    Code Moteur:
    asz
    Puissance:
    130
    Re : Moteur AJM ne demarre plus

    Bonjour a tous
    le mieux comme tu le dit , serait de passer le VCDS
    Freddy
     
  4. Knuck60

    Knuck60 Débutant

    Marque:
    Audi
    Modèle:
    A4 B8 V6 3.0
    Date:
    04/2010
    Kilométrage:
    97000
    Code Moteur:
    CCWA
    Puissance:
    245
    Re : Moteur AJM ne demarre plus

    Il n'y a pas une histoire de calage de pompe à gazole à faire suite à une dépose de pompe ?
     
  5. Re : Moteur AJM ne demarre plus

    non il n y a pas de calage de pompe, il s'agit d'injecteur pompe. Aujourd'hui j'ai commencé à caler la distribution, afin de savoir si il n' y a pas eu un décalage de l'ACC, mais comment savoir si l'arbre à cames est décalé par rapport au vilebrequin ?
     
  6. Knuck60

    Knuck60 Débutant

    Marque:
    Audi
    Modèle:
    A4 B8 V6 3.0
    Date:
    04/2010
    Kilométrage:
    97000
    Code Moteur:
    CCWA
    Puissance:
    245
    Re : Moteur AJM ne demarre plus

    Ok pour le calage de la pompe c'est vrai que avec les rampes communes plus de souci avec ça !

    pour vérifier l'arbre à came et vilebrequin tu dois avoir des points de pigeage sur chaque poulie ( ou des repères sur leurs carters respectifs )
     
  7. Re : Moteur AJM ne demarre plus

    Bonjour à tous,
    comme prévu je conclu mon affaire. Je me suis décidé à démonter à nouveau pour accéder à la distribution. Surprise la roue dentée d'arbre à cames est à 1 cm de son repère. Je cale sur le repère, je remonte et paf ça démarre au quart de poil !!! victoire. Je ne l’emmène pas large quand même, j'étais sur de ne pas avoir de problème de calage. Que s'est il passé, pas la moindre idée. L'essentiel c'est que le moteur tourne rond, les soupapes n'ont a priori pas soufferts, malgré le remorquage et les démarrages star pilot. J'ai un sifflement qui ne vient pas du bloc moteur, peut être de l'embrayage à suivre.
     

Partager cette page

Chargement...