1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Moteur AVF en mode dégrader relais de pompe a carburant

Discussion dans '1.9L (4 cylindres)' créé par tupac135, 6 Novembre 2013.

  1. Bonjour a tous,

    Je me permet de vous demander un peu d'aide sur le problème que je rencontre sur mon audi A4 1.9 TDI 130CV de type moteur AVF pour etre précis.
    Alors voilà j'ai ce problème que la voiture se met en mode degrade avec le voyant moteur allumé ou non et dès que je rédémarre la voiture ça repart comme si de rien n'était.
    avec un diag j'obtient l'erreur suivante:
    17932 relais de pompe a carburant court circuit a la masse ou circuit ouvert permanent.
    avec wiki ross tech il m'indique le relais J17 en défaut et la je me rends chez Audi pour prendre ce relais mais la on me dis que ce relais n'est pas installé sur mon auto.
    du coup je me dis qu'il délirer mais je démonte sous la baie de parebrise et sous le volant j'ai rien trouvé.
    Pour info j'ai changer la n75 renover le turbo changer les durites nettoyé la vanne egr.

    si vous pouviez m'éclairer si vous avez du eu ce genre de problème.

    Merci pour tout

    _____
    Voiture concernée : Audi A4 - AGB - 2.7
     
    Tags:
  2. Publicité Annonceurs

Partager cette page

Chargement...