1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Moteur ne démare plus Tdi 140

Discussion dans '2.0L (4 cylindres)' créé par simoh, 15 Mars 2012.

  1. Bonjour alors voila mon probleme;

    lors d'une balade avec ma voiture soudain le moteur s'arréte et ne veux plus démarré.
    aprés 2 jour au garage et hop il démare,je passe fair un diagnostique
    resultat: relai Pompe a carburant
    Aprés 15 jour et rebelote le moteur s'arrete ,le vag mindique deux injecteur a remplacer1 et 4.
    apres le remplacement je demare le moteur il tourne impécable,je le fait arrété quand je voulais redémaré sa marche pas :-Fureur-:.
    voila si quelqu'un veut m'aidé je lui en serrai très reconnaissant.
    merci d'avance.
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Moteur ne démare plus Tdi 140

    bonjour,

    va raler au pres de la concession vag. Il te doivent reparation, j'entend par ca, qu'ils sont obligé de te la rendre sans probleme, en tous cas . sans ton probleme pour laquelle tu es arrivé.
    et vu ce que tu as deja depensé..ils n'ont pas d'excuse.
    Si je te dis ca, c'est parce que je bosse en concession audi. Donc je suis bien au courant de résultat obligatoire. N'hesite pas a raler, sans lacher le morceau qui a demandé de voir un responsable.
    Par contre , ne vient pas en criant lol car la ca fait un peu trainer les choses.

    Sinon, c'est vrai que sans voir, la voiture pas evident et surtout sans voir les defauts .

    A premiere vue, cela fera penser a la pompe au niveau du reservoir. qui serait défectueuset.
     
  4. Re : Moteur ne démare plus Tdi 140

    Merci ;

    juste pour te dire que meme la pompe a était changé :evil:
     
  5. fredbox86

    fredbox86 Enthousiaste

    Marque:
    Audi
    Modèle:
    a3
    Date:
    01/2006
    Kilométrage:
    230000
    Code Moteur:
    bkd
    Puissance:
    140
    Re : Moteur ne démare plus Tdi 140

    salut ,
    tu avais des ratées auparavent ?
    es ce que tu as des voyants allumé ?
    +1 ils ont obligation de résultat,ce qui veut peut etre dire que jusqu'à là ils t on facturé des réparations qui n ont aucun rapport avec le soucis de départ :-B>
    pousse une gueulante et demande leur qu ils tienne en compte déjà les opérations effectuées .
     
  6. Re : Moteur ne démare plus Tdi 140

    Oui j'avait des raté(copures) en plein régime.

    1 explication: la pompe du reservoire ne donne pas assez de régime.(elle a était changé)

    merci pour votre aide
     
  7. Re : Moteur ne démare plus Tdi 140

    Il y a un relais pour cette fameuse pompe?,
    à voir aussi.
     
  8. Re : Moteur ne démare plus Tdi 140

    +1, je n'ai pas le schéma sous les yeux. mais regarde si tu n'as pas un relais pour celle-ci.

    sinon pour revenir au diag, il te doivent reparation.
    en gros , pour faire simple. hier j'ai eu une audi avec des ratés et perte de puissance (un 2L essence) , il hors de question de changé n'importe quoi pour rien.
    au debut je m'orientai vers un probleme de pression basse du circuit carburant car les defauts ammener vers cela.
    et nous avions dans l'historique des soucis repertorié pour cela.
    mais réel confirmation pour ce cas, donc j'ai continuer pendant 1h30 a me prendre la tete avec le VAS, regarder les faisceau (une bebete avait manger l'isolation) controle des differents element.
    Sur le VAS , il y a un assistant depannage qui t'aide a t'orienté vers differente solution .

    au final, c'etait simplement la membrane, du system de regulation de pression du reniflard, qui foutai la ***** partout! le moteur etait bancale.
    apres biensur, essai sur route (minimum 4km) une dernier controle defaut. plus de souci.

    si je n'avais pas fait cela, le client aurait eu son véhicule qui aurait déconné quelques heures ou jours plus tard, il serait repassé etc... et on ne peut pas faire ca au client.
    certe l'erreur est humaine, et parfois on peut se tromper lors d'un diag, car plusieurs elements peuvent etre defaillant. mais de la , a se tromper 2 fois voir plus , c'est abusé!

    Dans la concession ou je suis, si le meme véhicule revient avec la meme panne plusieurs fois, il recoit automatiquement courrier ou il peut dire tout ce qu'il pense, je peux vous dire qu'on prend cher , si le client n'est pas content...(moralement et en prime)

    Pour revenir a ton probleme, essaye de trouver quelqu'un qui a vagcom, dans ton coin (il y a un post de recensement de possesseur), pour qu'on puisse voir les code defaut.

    bon courage ;)
     
  9. Re : Moteur ne démare plus Tdi 140

    Merci pour votre soutien;
    Ce matin chez un mécano j'ais remis mes IP et on a effectué un scan Vag com
    Cylindre1 -3.25
    cylindre2 -1.2
    Cylindre 3 -1.8
    Cylindre 4 -2.2
    Le moteur démarre très bien à froid ; quand ça chauffe un peu une fumé grise et hop la voiture s’arrête, impossible de redémarré.
    Selon le mécano les 4 IP son HS (partie mécanique) causé par l'existenc :De d'eau dans le mazout.

    j'attend vos input
     
  10. Re : Moteur ne démare plus Tdi 140

    La c'est carrément pas bon,
    tu n'a pas fait de test avec les autres?
     
  11. Re : Moteur ne démare plus Tdi 140

    je ne connais pas trop les valeur d'injecteur a avoir mais Eyo connais.

    sinon pour le taux d'eau , au fil du temp cela peut etre destructeur. d'ou le fait qu'il y ai un vis de purge dans le filtrea gasoil (enfin pas pour toute , malheuresement)
    c'est pour cela que je change le mieux, 1 fois par an minimum. pour leprix que ca coute, ca vaut le coup.

    +1 pour faire un test avec les nouveaux.
    il faut approfondir le diag, pour etre sur du probleme.
    Dans quel etat est ton filtre a gasoil? y a t'il de l'air?
     
  12. Publicité Annonceurs

  13. Re : Moteur ne démare plus Tdi 140

    Filtre a gasoil changé.

    eyos peut tu me donné les valeur normaux des IP?.

    merci
     
  14. Re : Moteur ne démare plus Tdi 140

    sur la mienne je doit être de mémoire
    -0,38
    0,27
    -0,05
    0,17
    C'est des valeurs prise il y a 1 ou 2 ans mais je ne crois pas quelles ont bougé
    Je regarderait à l'occase car elle vibre pas pareil en se moment,à chaud.
    Elle viens de passer les 100 000km hier,le rodage est fini :D :D
     
  15. Re : Moteur ne démare plus Tdi 140

    Bonjour tout le monde;

    Enfin mon problème est résolu.
    Après avoir changé deux IP la voiture démarre mais quand elle est bien chauffé elle s'arrête son redémarré.
    j'ai remarqué que la pompe HP était très très très chaude; alors là je prends un chiffon mouillé et je fais refroidir la pompe est hop la voiture démarre :app:
    Je change la pompe HP chez un mécano et ouf c'est bon le BKD reprend ces bruit normaux.

    Merci pour votre support

    :D
     
  16. Re : Moteur ne démare plus Tdi 140

    Donc les 2 ip n'avait rien,
    ça serais intéressant de regarder ma pompe,à chaud.
     

Partager cette page

Chargement...