1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

moteur ne démarre pas apres refection culasse

Discussion dans '1.9L (4 cylindres)' créé par samuel49, 23 Mai 2012.

  1. Bonjour à tous,
    suite au changement de la culasse sur moteur AUY , la voiture ne démarre pas.
    Le circuit à gasoil se fait.
    Mais aucunes fumée en sorti d'échappement , rien....

    J ai plus d'idées sur les possibilité de pannes.

    Et vous?
     
    Tags:
  2. Publicité Annonceurs

  3. Re : moteur ne démarre pas apres refection culasse

    Salut le calage de distribution
     
  4. Re : moteur ne démarre pas apres refection culasse

    j'ai discuté avec le mec de vw ce soir, il me disait que si il y avait eu un décalage de la courroie, cela ne l'empecherait pas de péter un un peu...
    mais là, rien pas l'ombre d une explosion.
    Il ne voit pas non plus d'ou cela peut provenir.
     
  5. Re : moteur ne démarre pas apres refection culasse

    salut moi j'ai aussi suite à un changement de culasse elle démarrait plus la voiture

    mais au moins quand tu mets la clé ca essai de démarrer mais ca se lance pas c'est ca ?

    Conseils :

    - vérifie bien ta distribution qu'elle soit bien calé
    - vidé l'air au niveau des injecteurs en ouvrant un peu les tuyau
    - vérifie bien tes bougies si elles sont bien mise et propre

    moi je viserai bien pour un calage de courroie comme j'ai eu....

    tiens nous au courant
     
  6. dom57

    dom57 Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    Passat
    Date:
    11/2002
    Kilométrage:
    217185
    Code Moteur:
    AWX
    Puissance:
    130
    Re : moteur ne démarre pas apres refection culasse

    bonsoir, question la voiture démarrer telle avant.vu le type moteur ont affaire à un 115 ch avec injecteur pompe.
     
  7. Re : moteur ne démarre pas apres refection culasse

    il s'agit d un moteur avec IP, le démareur entraine bien le moteur.
    le gavage semble se faire corectement.
    Un soucis avec le capteur d'arbre à came pourrait il empécher la voiture de péter un minimum, meme mal ?
    Avant le démontage de la culasse je n avais aucun soucis de démarrage.

    je vérifie et néttoie mes connections ce soir.... mais si cela démarre pas ensuite, je suis sur un quid????
     
  8. audimanrs2

    audimanrs2 Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    touran 1t
    Date:
    08/2003
    Kilométrage:
    193000
    Code Moteur:
    AZV
    Puissance:
    136
    Re : moteur ne démarre pas apres refection culasse

    salut,meme avis que caramail et hichem.distribution et ou de l'air dans le circuit de gasoil.tes conectique au ip sont bien branchés.pas de fils de coupés.et oui si la capteur arbre a came est hs la voiture ne démare pas.a+gege
     
  9. dom57

    dom57 Membre Donateur

    Marque:
    Volkswagen
    Modèle:
    Passat
    Date:
    11/2002
    Kilométrage:
    217185
    Code Moteur:
    AWX
    Puissance:
    130
    Re : moteur ne démarre pas apres refection culasse

    bonjour, il faudrait savoir si ont à des défauts avec le vag-com,pour info pour le capteur arbre à came si défaut: Transmetteur de Hall (G40 03-00 - Aucun signal, après il faudra voir ailleurs?.
     
  10. Re : moteur ne démarre pas apres refection culasse

    salut g eu le meme soucis sur une ibiza tdi comment as tu caler le moteur ,as tu le vag pour apres regler angle ?
     
  11. re

    salut

    a tout hasard je contrôlerais les capteurs de position (PMH & AAC ) et câblages électriques .
    j'ais eu le même soucis sur 115 AJM et c’était bel et bien le capteurs de position vilebrequin .
     
  12. Publicité Annonceurs

Partager cette page

Chargement...